<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Smithsonian Misinterprets Famous Civil War Image | CIVIL WAR MEMORY</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://cwmemory.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://cwmemory.com/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CIVIL WAR MEMORY &raquo; Feed" href="http://cwmemory.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIVIL WAR MEMORY &raquo; Comments Feed" href="http://cwmemory.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIVIL WAR MEMORY &raquo; Smithsonian Misinterprets Famous Civil War Image Comments Feed" href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cwmemory.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://cwmemory.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://cwmemory.com/wp-content/themes/twentytwelve/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://cwmemory.com/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://cwmemory.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cwmemory.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.5'></script>
<link rel='https://api.w.org/' href='http://cwmemory.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cwmemory.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cwmemory.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sights and Sounds from Charlottesville' href='http://cwmemory.com/2018/09/25/sights-and-sounds-from-charlottesville/' />
<link rel='next' title='New to the Civil War Memory Library, 09/30' href='http://cwmemory.com/2018/09/30/new-to-the-civil-war-memory-library-09-30/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/" />
<link rel='shortlink' href='https://wp.me/pnASb-95D' />
<link rel="alternate" type="application/json+oembed" href="http://cwmemory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcwmemory.com%2F2018%2F09%2F29%2Fsmithsonian-misinterprets-famous-civil-war-image%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cwmemory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcwmemory.com%2F2018%2F09%2F29%2Fsmithsonian-misinterprets-famous-civil-war-image%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentytwelve-header-css">
			.site-header h1 a,
		.site-header h2 {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Smithsonian Misinterprets Famous Civil War Image" />
<meta property="og:url" content="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/" />
<meta property="og:description" content="This past week I requested that the famous image of Andrew and Silas Chandler grace the cover of my forthcoming book, Searching For Black Confederates: The Civil War&#8217;s Most Persistent Myth, w…" />
<meta property="article:published_time" content="2018-09-29T11:06:24+00:00" />
<meta property="article:modified_time" content="2018-09-29T11:06:24+00:00" />
<meta property="og:site_name" content="CIVIL WAR MEMORY" />
<meta property="og:image" content="https://i0.wp.com/cwmemory.com/wp-content/uploads/2011/10/chandlerscropped2-e1318439264884.jpg?fit=635%2C274" />
<meta property="og:image:width" content="635" />
<meta property="og:image:height" content="274" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@kevinlevin" />
<meta name="twitter:text:title" content="Smithsonian Misinterprets Famous Civil War Image" />
<meta name="twitter:image" content="https://i0.wp.com/cwmemory.com/wp-content/uploads/2011/10/chandlerscropped2-e1318439264884.jpg?fit=635%2C274&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				p { 
font-size:16px; 
} 

.site-header h1.site-title a {
font-family: ‘Open Sans’,sans-serif;;
font-size: 32px;
color: #000;
font-style: italic;
}



.site-header h1, .site-header h2 {
    text-align: center;
	  font-style: italic;
	  color: #b3b3b3
}

.main-navigation ul.nav-menu, .main-navigation div.nav-menu > ul {

    border-bottom: 1px solid #ededed;
    border-top: 1px solid #ededed;
    display: inline-block !important;
    text-align: center;
    width: 100%;
}

.main-navigation li a {
    color: #000;
	  font-size: 14px;
}

article .entry-content {
	-moz-hyphens: none;
	-ms-hyphens: none;
	-webkit-hyphens: none;
	hyphens: none;
	word-wrap: normal;
}

.site-header h2 {

    font-weight: normal;
	font-size: 19px; }

.entry-content ol, .comment-content ol, .entry-content ul, .comment-content ul, .mu_register ul {

    line-height: 1.714285714;
	  font-size: 16px;

}

#content .post {
	position: relative;
}

#content .comments-link {
	position: absolute;
	bottom: 1em;
}

#content .post {
	padding-bottom: 3em;
}			</style>
		</head>

<body class="post-template-default single single-post postid-34945 single-format-standard custom-background custom-font-enabled">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="http://cwmemory.com/" title="CIVIL WAR MEMORY" rel="home">CIVIL WAR MEMORY</a></h1>
			<h2 class="site-description">The Online Home of Kevin M. Levin</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-33818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33818"><a href="http://cwmemory.com/bio/">About</a>
<ul class="sub-menu">
	<li id="menu-item-33817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33817"><a href="http://cwmemory.com/testimonials/">Testimonials</a></li>
</ul>
</li>
<li id="menu-item-33626" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-33626"><a href="http://cwmemory.com/blog/">Blog</a></li>
<li id="menu-item-33635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33635"><a href="http://cwmemory.com/cv-2/">CV</a></li>
<li id="menu-item-34855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34855"><a href="http://cwmemory.com/books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-33468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33468"><a href="http://cwmemory.com/my-books/">Battle of the Crater</a></li>
	<li id="menu-item-34860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34860"><a href="http://cwmemory.com/interpreting-the-civil-war/">Civil War &#038; Public History</a></li>
	<li id="menu-item-31517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31517"><a href="http://cwmemory.com/searching-for-black-confederate-soldiers-the-civil-wars-most-persistent-myth/">Black Confederates (Fall 2019)</a></li>
</ul>
</li>
<li id="menu-item-19146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19146"><a href="http://cwmemory.com/cv/">Op-Eds</a></li>
<li id="menu-item-18728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18728"><a href="http://cwmemory.com/media/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-33815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33815"><a href="http://cwmemory.com/boston-civil-war-tours/">Boston Civil War Tours</a></li>
	<li id="menu-item-33816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33816"><a href="http://cwmemory.com/civilwarmemorysyllabus/">CMSyllabus</a></li>
</ul>
</li>
<li id="menu-item-33846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33846"><a href="http://cwmemory.com/speaking/">Speaking</a>
<ul class="sub-menu">
	<li id="menu-item-33864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33864"><a href="http://cwmemory.com/speaking/upcoming-talks-2/">Previous Talks</a></li>
</ul>
</li>
<li id="menu-item-33819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33819"><a href="http://cwmemory.com/contact-me/">Contact</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-34945" class="post-34945 post type-post status-publish format-standard has-post-thumbnail hentry category-soldiers tag-silas-chandler">
				<header class="entry-header">
			<img width="624" height="269" src="https://i0.wp.com/cwmemory.com/wp-content/uploads/2011/10/chandlerscropped2-e1318439264884.jpg?fit=624%2C269" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/cwmemory.com/wp-content/uploads/2011/10/chandlerscropped2-e1318439264884.jpg?w=635 635w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2011/10/chandlerscropped2-e1318439264884.jpg?resize=300%2C129 300w" sizes="(max-width: 624px) 100vw, 624px" data-attachment-id="14499" data-permalink="http://cwmemory.com/2011/10/12/its-not-a-good-day-for-the-black-confederate-myth-makers/chandlerscropped2/" data-orig-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2011/10/chandlerscropped2-e1318439264884.jpg?fit=635%2C274" data-orig-size="635,274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="chandlerscropped2" data-image-description="" data-medium-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2011/10/chandlerscropped2-e1318439264884.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2011/10/chandlerscropped2-e1318439264884.jpg?fit=625%2C270" />
						<h1 class="entry-title">Smithsonian Misinterprets Famous Civil War Image</h1>
										<div class="comments-link">
					<a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comments">6 Replies</a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p>This past week I requested that the famous image of Andrew and Silas Chandler grace the cover of my forthcoming book, <a href="http://cwmemory.com/2018/08/04/searching-for-black-confederates-finished/" target="_blank" rel="noopener"><em>Searching For Black Confederates: The Civil War&#8217;s Most Persistent Myth</em></a>, which will be published by the University of North Carolina Press in 2019. This should come as no surprise. Silas and Andrew have long been the face of this mythical narrative. The image has been misinterpreted by a cross section of the historical community, from National Park Service staff to Confederate heritage groups. <span id="more-34945"></span></p>
<p>What I didn&#8217;t expect was to wake up today to a tweet from historian Brooks Simpson, who came across the image at the Smithsonian American History Museum in Washington, D.C.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Somehow this image popped up at the <a href="https://twitter.com/smithsonian?ref_src=twsrc%5Etfw">@smithsonian</a> <a href="https://twitter.com/amhistorymuseum?ref_src=twsrc%5Etfw">@amhistorymuseum</a> in a display about Union black soldiers. Curious, <a href="https://twitter.com/KevinLevin?ref_src=twsrc%5Etfw">@KevinLevin</a>? <a href="https://t.co/6VeGuyj1QS">pic.twitter.com/6VeGuyj1QS</a></p>
<p>— Brooks D. Simpson (@BrooksDSimpson) <a href="https://twitter.com/BrooksDSimpson/status/1045880915400941568?ref_src=twsrc%5Etfw">September 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The <a href="http://loc.gov/pictures/resource/ppss.00834/">original tintype</a> is located just up the street at the Library of Congress. I have no idea how one of the most famous images of master and slave headed off to war &#8211; likely in 1861 &#8211; ended up in an exhibit about black Union soldiers.</p>
<p>Let&#8217;s hope they fix this.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/" data-a2a-title="Smithsonian Misinterprets Famous Civil War Image"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcwmemory.com%2F2018%2F09%2F29%2Fsmithsonian-misinterprets-famous-civil-war-image%2F&amp;linkname=Smithsonian%20Misinterprets%20Famous%20Civil%20War%20Image" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcwmemory.com%2F2018%2F09%2F29%2Fsmithsonian-misinterprets-famous-civil-war-image%2F&amp;linkname=Smithsonian%20Misinterprets%20Famous%20Civil%20War%20Image" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fcwmemory.com%2F2018%2F09%2F29%2Fsmithsonian-misinterprets-famous-civil-war-image%2F&amp;linkname=Smithsonian%20Misinterprets%20Famous%20Civil%20War%20Image" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="http://cwmemory.com/category/soldiers/" rel="category tag">Soldiers</a> and tagged <a href="http://cwmemory.com/tag/silas-chandler/" rel="tag">Silas Chandler</a> on <a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/" title="2:36 am" rel="bookmark"><time class="entry-date" datetime="2018-09-29T02:36:24+00:00">September 29, 2018</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="http://cwmemory.com/author/admin/" title="View all posts by Kevin Levin" rel="author">Kevin Levin</a></span></span>.										<div class="author-info">
					<div class="author-avatar">
						<img alt='' src='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=68&#038;r=pg' srcset='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=136&#038;r=pg 2x' class='avatar avatar-68 photo' height='68' width='68' />					</div><!-- .author-avatar -->
					<div class="author-description">
						<h2>About Kevin Levin</h2>
						<p>Thanks so much for taking the time to read this post. What next? Scroll down and leave a comment if you are so inclined. Looking for more Civil War content? Join the <a href="https://www.facebook.com/pages/Civil-War-Memory/159155376592">Civil War Memory Facebook group</a> and <a href="https://twitter.com/KevinLevin">follow me on Twitter</a>. Check out my book, <a href="http://cwmemory.com/book/"><em>Remembering the Battle of the Crater: War as Murder</em></a>, which is an ideal introduction to the subject of Civil War memory and the 1864 battle.</p>
						<div class="author-link">
							<a href="http://cwmemory.com/author/admin/" rel="author">
								View all posts by Kevin Levin <span class="meta-nav">&rarr;</span>							</a>
						</div><!-- .author-link	-->
					</div><!-- .author-description -->
				</div><!-- .author-info -->
					</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="http://cwmemory.com/2018/09/25/sights-and-sounds-from-charlottesville/" rel="prev"><span class="meta-nav">&larr;</span> Sights and Sounds from Charlottesville</a></span>
					<span class="nav-next"><a href="http://cwmemory.com/2018/09/30/new-to-the-civil-war-memory-library-09-30/" rel="next">New to the Civil War Memory Library, 09/30 <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			6 thoughts on &ldquo;<span>Smithsonian Misinterprets Famous Civil War Image</span>&rdquo;		</h2>

		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-159060">
		<article id="comment-159060" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/2de8ff528db593e4b18d6310f554b39a?s=44&#038;r=pg' srcset='http://2.gravatar.com/avatar/2de8ff528db593e4b18d6310f554b39a?s=88&#038;r=pg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn"><a href='http://rcoltonwordpresscom.wordpress.com' rel='external nofollow' class='url'>rcolton3</a></b> </cite><a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159060"><time datetime="2018-09-29T03:58:52+00:00">September 29, 2018 at 3:58 am</time></a>				</header><!-- .comment-meta -->

				
				<section class="comment-content comment">
				<p>I have noticed that the Smithsonian magazine sometimes is sloppy in checking the articles it publishes. Several years ago they published a cover story about Jefferson&#8217;s valuation of his slaves. The author of the article said this showed how Jefferson valued his slaves at Monticello. A former curator at Monticello, noted in the American Scholar, that Jefferson had prepared his valuation as a hypothetical case in response to an Englishman&#8217;s interest in the slave economy in the early 1790&#8217;s. Jefferson may have valued his slaves this way, but the author of the article made no mention of the background of the document he used. The Library of Congress and the Smithsonian have a competitive relationship and this may explain the failure to check with LC.</p>
								</section><!-- .comment-content -->

				<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/?replytocom=159060#respond' onclick='return addComment.moveForm( "comment-159060", "159060", "respond", "34945" )' aria-label='Reply to rcolton3'>Reply</a> <span>&darr;</span>				</div><!-- .reply -->
			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-159063">
		<article id="comment-159063" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/436025aca9f534d3a959288ff2211562?s=44&#038;r=pg' srcset='http://1.gravatar.com/avatar/436025aca9f534d3a959288ff2211562?s=88&#038;r=pg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Terri Cates</b> </cite><a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159063"><time datetime="2018-09-29T06:25:06+00:00">September 29, 2018 at 6:25 am</time></a>				</header><!-- .comment-meta -->

				
				<section class="comment-content comment">
				<p>As of this day, the New York Public Library has in it&#8217;s digital archives a photograph of Varina Howell that has been obviously altered to make her look African American. Wikipedia used this photograph up until recently .</p>
								</section><!-- .comment-content -->

				<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/?replytocom=159063#respond' onclick='return addComment.moveForm( "comment-159063", "159063", "respond", "34945" )' aria-label='Reply to Terri Cates'>Reply</a> <span>&darr;</span>				</div><!-- .reply -->
			</article><!-- #comment-## -->
		<ol class="children">
		<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="li-comment-159066">
		<article id="comment-159066" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=44&#038;r=pg' srcset='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=88&#038;r=pg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Kevin Levin</b> <span>Post author</span></cite><a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159066"><time datetime="2018-09-29T06:35:27+00:00">September 29, 2018 at 6:35 am</time></a>				</header><!-- .comment-meta -->

				
				<section class="comment-content comment">
				<p>That is certainly unfortunate. Have you contacted their staff?</p>
								</section><!-- .comment-content -->

				<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/?replytocom=159066#respond' onclick='return addComment.moveForm( "comment-159066", "159066", "respond", "34945" )' aria-label='Reply to Kevin Levin'>Reply</a> <span>&darr;</span>				</div><!-- .reply -->
			</article><!-- #comment-## -->
		<ol class="children">
		<li class="comment odd alt depth-3" id="li-comment-159094">
		<article id="comment-159094" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/436025aca9f534d3a959288ff2211562?s=44&#038;r=pg' srcset='http://1.gravatar.com/avatar/436025aca9f534d3a959288ff2211562?s=88&#038;r=pg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Terri K Cates</b> </cite><a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159094"><time datetime="2018-09-29T14:41:40+00:00">September 29, 2018 at 2:41 pm</time></a>				</header><!-- .comment-meta -->

				
				<section class="comment-content comment">
				<p>Yes. First, I contacted Wikipedia.  That&#8217;s how I found out that they were using the NYPL photograph. They replied that they had no intention of changing it because they were confident in the NYPL for truthful information, although, it has indeed been changed to an authentic photograph on Wikipedia.  Then, I  contacted the NYPL and received no response.</p>
								</section><!-- .comment-content -->

				<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/?replytocom=159094#respond' onclick='return addComment.moveForm( "comment-159094", "159094", "respond", "34945" )' aria-label='Reply to Terri K Cates'>Reply</a> <span>&darr;</span>				</div><!-- .reply -->
			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-159086">
		<article id="comment-159086" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0e91d46ec6d2d84f0dc65bfed493b8b8?s=44&#038;r=pg' srcset='http://0.gravatar.com/avatar/0e91d46ec6d2d84f0dc65bfed493b8b8?s=88&#038;r=pg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Mike Furlan</b> </cite><a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159086"><time datetime="2018-09-29T13:02:28+00:00">September 29, 2018 at 1:02 pm</time></a>				</header><!-- .comment-meta -->

				
				<section class="comment-content comment">
				<p>Hot off the presses:</p>
<p><a href="http://www.northstarnewstoday.com/civil-rights/was-the-first-lady-of-the-confederacy-black/" rel="nofollow">http://www.northstarnewstoday.com/civil-rights/was-the-first-lady-of-the-confederacy-black/</a></p>
<p>Disclaimer: for your amusement only.</p>
								</section><!-- .comment-content -->

				<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/?replytocom=159086#respond' onclick='return addComment.moveForm( "comment-159086", "159086", "respond", "34945" )' aria-label='Reply to Mike Furlan'>Reply</a> <span>&darr;</span>				</div><!-- .reply -->
			</article><!-- #comment-## -->
		<ol class="children">
		<li class="comment odd alt depth-2" id="li-comment-159096">
		<article id="comment-159096" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/436025aca9f534d3a959288ff2211562?s=44&#038;r=pg' srcset='http://1.gravatar.com/avatar/436025aca9f534d3a959288ff2211562?s=88&#038;r=pg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Terri Cates</b> </cite><a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159096"><time datetime="2018-09-29T15:47:04+00:00">September 29, 2018 at 3:47 pm</time></a>				</header><!-- .comment-meta -->

				
				<section class="comment-content comment">
				<p>That&#8217;s the altered photograph they are using at the NYPL.  It&#8217;s not even a good photoshop.</p>
								</section><!-- .comment-content -->

				<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/?replytocom=159096#respond' onclick='return addComment.moveForm( "comment-159096", "159096", "respond", "34945" )' aria-label='Reply to Terri Cates'>Reply</a> <span>&darr;</span>				</div><!-- .reply -->
			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Now that you&#039;ve read the post, share your thoughts.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&#038;postid=34945&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=2f3a486ce2c643516c71a039b6d145cce8a0826f#parent=http%3A%2F%2Fcwmemory.com%2F2018%2F09%2F29%2Fsmithsonian-misinterprets-famous-civil-war-image%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="media_video-2" class="widget widget_media_video"><h3 class="widget-title">INTERVIEW WITH GHS</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-34945-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=L93iWWnaDNE&#038;t=34s&#038;_=1" /><a href="https://www.youtube.com/watch?v=L93iWWnaDNE&#038;t=34s">https://www.youtube.com/watch?v=L93iWWnaDNE&#038;t=34s</a></video></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">YOUR VOICE</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Terri Cates</span> on <a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159096">Smithsonian Misinterprets Famous Civil War Image</a></li><li class="recentcomments"><span class="comment-author-link">Terri K Cates</span> on <a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159094">Smithsonian Misinterprets Famous Civil War Image</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2018/08/24/durham-committee-endorses-neo-confederate-history/#comment-159093">NC Committee Endorses Neo-Confederate History</a></li><li class="recentcomments"><span class="comment-author-link">Kenneth Althaus</span> on <a href="http://cwmemory.com/2018/08/24/durham-committee-endorses-neo-confederate-history/#comment-159087">NC Committee Endorses Neo-Confederate History</a></li><li class="recentcomments"><span class="comment-author-link">Mike Furlan</span> on <a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159086">Smithsonian Misinterprets Famous Civil War Image</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159066">Smithsonian Misinterprets Famous Civil War Image</a></li><li class="recentcomments"><span class="comment-author-link">Terri Cates</span> on <a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159063">Smithsonian Misinterprets Famous Civil War Image</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://rcoltonwordpresscom.wordpress.com' rel='external nofollow' class='url'>rcolton3</a></span> on <a href="http://cwmemory.com/2018/09/29/smithsonian-misinterprets-famous-civil-war-image/#comment-159060">Smithsonian Misinterprets Famous Civil War Image</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2018/09/22/in-charlottesville-to-talk-history-memory-and-monuments/#comment-158925">In Charlottesville to Talk History, Memory, and Monuments</a></li><li class="recentcomments"><span class="comment-author-link">Darick</span> on <a href="http://cwmemory.com/2018/09/22/in-charlottesville-to-talk-history-memory-and-monuments/#comment-158915">In Charlottesville to Talk History, Memory, and Monuments</a></li></ul></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">FOLLOW ME ON TWITTER</h3><a class="twitter-timeline" data-width="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/kevinlevin" href="https://twitter.com/kevinlevin">My Tweets</a></aside><aside id="media_image-2" class="widget widget_media_image"><a href="http://cwmemory.com/speaking/"><img width="300" height="130" src="https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/08/speaking.png?fit=300%2C130" class="image wp-image-34674  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="34674" data-permalink="http://cwmemory.com/speaking-3/" data-orig-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/08/speaking.png?fit=300%2C130" data-orig-size="300,130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="speaking" data-image-description="" data-medium-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/08/speaking.png?fit=300%2C130" data-large-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/08/speaking.png?fit=300%2C130" /></a></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">ARCHIVES</h3>		<label class="screen-reader-text" for="archives-dropdown-4">ARCHIVES</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://cwmemory.com/2018/09/'> September 2018 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/07/'> July 2018 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2018/06/'> June 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/03/'> March 2018 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='http://cwmemory.com/2017/10/'> October 2017 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2017/09/'> September 2017 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2017/08/'> August 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/07/'> July 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/06/'> June 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/05/'> May 2017 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2017/04/'> April 2017 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2017/03/'> March 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/02/'> February 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/01/'> January 2017 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/12/'> December 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2016/10/'> October 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/09/'> September 2016 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2016/07/'> July 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2016/06/'> June 2016 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2016/05/'> May 2016 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/04/'> April 2016 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2016/03/'> March 2016 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2016/02/'> February 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/01/'> January 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2015/12/'> December 2015 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2015/11/'> November 2015 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2015/10/'> October 2015 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2015/09/'> September 2015 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2015/08/'> August 2015 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2015/07/'> July 2015 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2015/06/'> June 2015 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2015/05/'> May 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/04/'> April 2015 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2015/03/'> March 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/02/'> February 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2015/01/'> January 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2014/12/'> December 2014 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2014/11/'> November 2014 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2014/10/'> October 2014 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2014/08/'> August 2014 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2014/07/'> July 2014 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2014/06/'> June 2014 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2014/05/'> May 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/04/'> April 2014 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2014/03/'> March 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/02/'> February 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/01/'> January 2014 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2013/12/'> December 2013 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2013/11/'> November 2013 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2013/10/'> October 2013 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2013/09/'> September 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/08/'> August 2013 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2013/07/'> July 2013 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2013/06/'> June 2013 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2013/05/'> May 2013 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2013/04/'> April 2013 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2013/03/'> March 2013 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2013/02/'> February 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/01/'> January 2013 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2012/12/'> December 2012 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2012/10/'> October 2012 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2012/09/'> September 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/08/'> August 2012 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2012/07/'> July 2012 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2012/06/'> June 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/05/'> May 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2012/03/'> March 2012 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2012/02/'> February 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/01/'> January 2012 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2011/12/'> December 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/11/'> November 2011 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2011/10/'> October 2011 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2011/09/'> September 2011 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2011/08/'> August 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/07/'> July 2011 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2011/06/'> June 2011 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2011/05/'> May 2011 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2011/04/'> April 2011 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2011/03/'> March 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/02/'> February 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/01/'> January 2011 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/12/'> December 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/11/'> November 2010 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2010/10/'> October 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2010/09/'> September 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/08/'> August 2010 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2010/07/'> July 2010 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2010/06/'> June 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/05/'> May 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/04/'> April 2010 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2010/03/'> March 2010 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2010/02/'> February 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/01/'> January 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/12/'> December 2009 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2009/10/'> October 2009 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/09/'> September 2009 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2009/08/'> August 2009 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2009/07/'> July 2009 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2009/06/'> June 2009 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2009/05/'> May 2009 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2009/04/'> April 2009 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2009/03/'> March 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/02/'> February 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/01/'> January 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2008/12/'> December 2008 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2008/11/'> November 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/10/'> October 2008 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2008/09/'> September 2008 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2008/08/'> August 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/07/'> July 2008 &nbsp;(45)</option>
	<option value='http://cwmemory.com/2008/06/'> June 2008 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2008/05/'> May 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/04/'> April 2008 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2008/03/'> March 2008 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2008/02/'> February 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/01/'> January 2008 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2007/12/'> December 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/11/'> November 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/10/'> October 2007 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2007/09/'> September 2007 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2007/08/'> August 2007 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2007/07/'> July 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/06/'> June 2007 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2007/05/'> May 2007 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2007/04/'> April 2007 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2007/03/'> March 2007 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2007/02/'> February 2007 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2007/01/'> January 2007 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/12/'> December 2006 &nbsp;(55)</option>
	<option value='http://cwmemory.com/2006/11/'> November 2006 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2006/10/'> October 2006 &nbsp;(46)</option>
	<option value='http://cwmemory.com/2006/09/'> September 2006 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/08/'> August 2006 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2006/07/'> July 2006 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2006/06/'> June 2006 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2006/05/'> May 2006 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2006/04/'> April 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/03/'> March 2006 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2006/02/'> February 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/01/'> January 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2005/12/'> December 2005 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2005/11/'> November 2005 &nbsp;(27)</option>

		</select>
		</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" class="searchform" action="http://cwmemory.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.org/" class="imprint" title="Semantic Personal Publishing Platform">
				Proudly powered by WordPress			</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-2b853e0ee15245ac4c3010bcca59324c">
	</div>
	<div class="grofile-hash-map-2de8ff528db593e4b18d6310f554b39a">
	</div>
	<div class="grofile-hash-map-436025aca9f534d3a959288ff2211562">
	</div>
	<div class="grofile-hash-map-2b853e0ee15245ac4c3010bcca59324c">
	</div>
	<div class="grofile-hash-map-0e91d46ec6d2d84f0dc65bfed493b8b8">
	</div>
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='http://cwmemory.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://cwmemory.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://cwmemory.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=34945&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=2f3a486ce2c643516c71a039b6d145cce8a0826f#parent=http%3A%2F%2Fcwmemory.com%2F2018%2F09%2F29%2Fsmithsonian-misinterprets-famous-civil-war-image%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=34945&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=2f3a486ce2c643516c71a039b6d145cce8a0826f#parent=http%3A%2F%2Fcwmemory.com%2F2018%2F09%2F29%2Fsmithsonian-misinterprets-famous-civil-war-image%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'5623287',post:'34945',tz:'-8.5',srv:'cwmemory.com'} ]);
	_stq.push([ 'clickTrackerInit', '5623287', '34945' ]);
</script>
</body>
</html>
