<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8" />
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-7148530-2" async></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-7148530-2');
</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href="//fonts.googleapis.com" rel="dns-prefetch" />
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin />
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400i,700" rel="stylesheet" />
<link href="http://cwmemory.com/wp-content/thesis/skins/focus/css.css" rel="stylesheet" />
<title>Why I Resigned from the Editorial Board at *Civil War History*</title>
<meta name="description" content="By now many of you have received or will soon receive the latest issue of the journal Civil War History which includes a lead article by Earl Hess titled, &#8220;The Internet and Civil War Studies.&#8221; The article suffers from a number of fundamental methodological problems that will be apparent to anyone who reads it. The" />
<meta name="robots" content="noodp, noydir" />
<link href="http://cwmemory.com/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/" rel="canonical" />
<link href="http://feeds.feedburner.com/cwmemory/RUcO" rel="alternate" type="application/rss+xml" title="civil war memory feed" />
<link href="http://cwmemory.com/xmlrpc.php" rel="pingback" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="civil war memory &raquo; Why I Resigned from the Editorial Board at *Civil War History* Comments Feed" href="http://cwmemory.com/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/feed/" />
<link rel='stylesheet' id='addtoany-css'  href='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cwmemory.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.7.1'></script>
<link rel='https://api.w.org/' href='http://cwmemory.com/wp-json/' />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why I Resigned from the Editorial Board at *Civil War History*" />
<meta property="og:url" content="http://cwmemory.com/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/" />
<meta property="og:description" content="By now many of you have received or will soon receive the latest issue of the journal Civil War History which includes a lead article by Earl Hess titled, &#8220;The Internet and Civil War Studies.…" />
<meta property="article:published_time" content="2019-09-07T10:25:33+00:00" />
<meta property="article:modified_time" content="2019-09-07T10:42:08+00:00" />
<meta property="og:site_name" content="civil war memory" />
<meta property="og:image" content="http://cwmemory.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-3.04.31-PM-612x1024.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="837" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@kevinlevin" />
<meta name="twitter:text:title" content="Why I Resigned from the Editorial Board at *Civil War History*" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				.grt h1.headline a {

    font-size: 30px;
    line-height: 40px;

}


.grt .author_description .avatar {

    float: left;
    width: 100px;
    height: 100px;
    margin-right: 17px;

}			</style>
		<link href="http://cwmemory.com/wp-content/themes/thesis/lib/images/favicon.ico" rel="shortcut icon" />
</head>
<body class="template-single mode-focus focus">
<section id="header">
	<div class="container">
		<div id="site_title"><a href="http://cwmemory.com">civil war memory</a></div>
		<div id="site_tagline">The Online Home of Kevin M. Levin</div>
	</div>
</section>
<section id="nav">
	<div class="container">
		<ul id="menu-main" class="menu nav-scroll"><li id="menu-item-35932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35932"><a href="http://cwmemory.com/bio/">About</a></li>
<li id="menu-item-33626" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-33626"><a href="http://cwmemory.com/blog/">Blog</a></li>
<li id="menu-item-35957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35957"><a href="http://cwmemory.com/books/">Books</a></li>
<li id="menu-item-33635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33635"><a href="http://cwmemory.com/cv-2/">CV</a></li>
<li id="menu-item-19146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19146"><a href="http://cwmemory.com/cv/">Op-Eds</a></li>
<li id="menu-item-35934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35934"><a href="http://cwmemory.com/media/">Media</a></li>
<li id="menu-item-35937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35937"><a href="http://cwmemory.com/speaking/">Events</a></li>
<li id="menu-item-35966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35966"><a href="http://cwmemory.com/resources/">Projects</a></li>
<li id="menu-item-35938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35938"><a href="http://cwmemory.com/contact-me/">Contact</a></li>
</ul>
	</div>
</section>
<section id="content">
	<div class="container columns">
		<div class="content grt">
			<article id="post-37806" class="post_box text top" itemscope itemtype="https://schema.org/BlogPosting">
				<link href="http://cwmemory.com/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/" itemprop="mainEntityOfPage" />
				<div class="headline_area">
					<h1 class="headline" itemprop="headline">Why I Resigned from the Editorial Board at *Civil War History*</h1>
					<div class="byline">
						<meta itemprop="datePublished" content="2019-09-07" />
						<meta itemprop="dateModified" content="2019-09-07" />
						<span class="post_date_intro">Published:</span> <span class="post_date" title="2019-09-07">September 7, 2019</span>
						<meta itemprop="interactionCount" content="UserComments:20" />
						<a class="num_comments_link" href="http://cwmemory.com/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/#comments" rel="nofollow"><span class="num_comments">20</span> comments</a>
					</div>
				</div>
				<div class="post_content" itemprop="articleBody">
<p>By now many of you have received or will soon receive the <a href="http://www.kentstateuniversitypress.com/2019/sep-2019-volume-65-no-3/" target="_blank" rel="noopener noreferrer">latest issue of the journal <em>Civil War History</em></a> which includes a lead article by Earl Hess titled, &#8220;The Internet and Civil War Studies.&#8221; The article suffers from a number of fundamental methodological problems that will be apparent to anyone who reads it. The article has already led to a pretty heated discussion on twitter, in part, because I announced my resignation from the editorial board.</p>
<p>I want there to be no ques<span class="text_exposed_show">tion as to why I stepped down. It has very little to do with the article&#8217;s methodological problems, though I think some reflection is in order over how it made it through peer review. My concern is with a quote that appears on p. 228 in the section on social media. The author relied on responses from two surveys that asked historians about their experience with social media. One of those responses was included, which you can see below in the attached image.</span></p>
<p><a href="http://cwmemory.com/2019/09/07/__trashed/screen-shot-2019-09-06-at-3-04-31-pm/" rel="attachment wp-att-37808"><img data-attachment-id="37808" data-permalink="http://cwmemory.com/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/screen-shot-2019-09-06-at-3-04-31-pm/" data-orig-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-3.04.31-PM.png?fit=1372%2C2294" data-orig-size="1372,2294" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Civil War History Journal" data-image-description="" data-medium-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-3.04.31-PM.png?fit=179%2C300" data-large-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-3.04.31-PM.png?fit=612%2C1024" class="aligncenter wp-image-37808" src="https://i1.wp.com/cwmemory.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-3.04.31-PM.png?resize=500%2C837" alt="" width="500" height="837" srcset="https://i1.wp.com/cwmemory.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-3.04.31-PM.png?resize=612%2C1024 612w, https://i1.wp.com/cwmemory.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-3.04.31-PM.png?resize=179%2C300 179w, https://i1.wp.com/cwmemory.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-3.04.31-PM.png?resize=768%2C1284 768w, https://i1.wp.com/cwmemory.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-3.04.31-PM.png?w=1372 1372w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a>Let me be clear that I have no problem with fellow historians expressing disagreement with my scholarship. This is one of the reasons we have academic journals. That said, I fail to see how including a quote that refers to me anonymously as nothing more than a &#8216;self-promoter&#8217; advances anything meaningful in the pages of this journal. Readers learn nothing about what my blog is about or how I have used it over the years to advance my goals as an educator and historian.</p>
<div class="text_exposed_show">
<p>I am not even acknowledged as a historian in connection to my blog. Over the years I&#8217;ve explored subjects on the site that resulted in the publication of three academic books. Ultimately, it came off as little more than a cheap shot that should have been flagged by the editors.</p>
<p>Since when did an academic journal become a venue for character assassination? I would love to know how anyone on the editorial staff or board would feel to see themselves treated in this way. Unfortunately, neither the editor or book review editor of the journal appears to understand the difference between a legitimate scholarly disagreement and personal attack.</p>
<p>I was invited by the editor to write a response to the author, which I declined. As far as I am concerned, this is not a matter of debate. More to the point, historians now have other means of expressing their concerns on various matters. Ah, the irony.</p>
<p>In addition to stepping down from the board, I have no plans to renew my subscription to <em>Civil War History</em>.</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://cwmemory.com/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/" data-a2a-title="Why I Resigned from the Editorial Board at *Civil War History*"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcwmemory.com%2F2019%2F09%2F07%2Fwhy_i_resigned_from_the_editorial_board_at_civil_war_history%2F&amp;linkname=Why%20I%20Resigned%20from%20the%20Editorial%20Board%20at%20%2ACivil%20War%20History%2A" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcwmemory.com%2F2019%2F09%2F07%2Fwhy_i_resigned_from_the_editorial_board_at_civil_war_history%2F&amp;linkname=Why%20I%20Resigned%20from%20the%20Editorial%20Board%20at%20%2ACivil%20War%20History%2A" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>				</div>
				<p class="author_description">
					<img alt='' src='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=96&#038;r=pg' srcset='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=96&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' />
					<span class="author_description_intro">About the author:</span>
					Thank you for taking the time to read this post. What next? Scroll down and join the discussion in the comments section. Looking for more Civil War content? You can <a href="https://twitter.com/KevinLevin">follow me on Twitter</a>. Check out my forthcoming book, <a href="https://amzn.to/2UNS7yV"><em>Searching For Black Confederates: The Civil War&#8217;s Most Persistent Myth</em></a>, which is the first book-length analysis of the black Confederate myth ever published. Pre-order your copy today.
				</p>
			</article>
			<div id="comments" class="text">
				<div class="comments_intro"><span class="num_comments">20</span> comments&#8230; <a href="#respond" rel="nofollow">add one</a></div>
				<ul class="comment_list">
					<li class="comment even thread-even depth-1" id="comment-167481">
						<div class="comment_header">
							<span class="comment_author">Robert Colton</span>
							<span class="comment_date">Sep 7, 2019 @ 2:35</span>
						</div>
						<div class="comment_text" id="comment-body-167481">
<p>Unfortunately, many academics are arrogant and petty and are separated from the lives most of us have. I think your blog is very well done and have learned a lot from it. Please keep your excellent work.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167481#respond' data-commentid="167481" data-postid="37806" data-belowelement="comment-body-167481" data-respondelement="respond" aria-label='Reply to Robert Colton'>Reply</a>
							<a class="comment_permalink" href="#comment-167481" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-167484">
						<div class="comment_header">
							<span class="comment_author">Jimmy Dick</span>
							<span class="comment_date">Sep 7, 2019 @ 4:12</span>
						</div>
						<div class="comment_text" id="comment-body-167484">
<p>I am pretty confident that this has more to do with the Ivory Tower engaging in a turf war than anything else. Your blog is an excellent source of scholarship that has the outstanding capability of engaging with a wider audience. Academic historians need to engage that wider audience instead of avoiding it. We&#8217;ve seen some of them doing so and I am willing to bet those historians are seeing their monographs sell more copies than those who do not. I would not be at all surprised if the anonymous respondent was also one who resented the new reality where a Ph.D no longer is a requirement to be a historian. The times are changing. The dinosaurs are not happy with the change.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167484#respond' data-commentid="167484" data-postid="37806" data-belowelement="comment-body-167484" data-respondelement="respond" aria-label='Reply to Jimmy Dick'>Reply</a>
							<a class="comment_permalink" href="#comment-167484" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="comment-167485">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Sep 7, 2019 @ 4:22</span>
						</div>
						<div class="comment_text" id="comment-body-167485">
<blockquote><p>Academic historians need to engage that wider audience instead of avoiding it.</p></blockquote>
<p>That&#8217;s just it. They are, which is what makes much of this article so irrelevant. It completely misses how historians are embracing digital tools.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167485#respond' data-commentid="167485" data-postid="37806" data-belowelement="comment-body-167485" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-167485" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-even depth-1" id="comment-167487">
						<div class="comment_header">
							<span class="comment_author"><a href='http://patyoungcarecen.wordpress.com' rel='external nofollow' class='url'>Patrick Young</a></span>
							<span class="comment_date">Sep 7, 2019 @ 4:37</span>
						</div>
						<div class="comment_text" id="comment-body-167487">
<p>Here is what I wrote on my own despicable blog:</p>
<p>&#8220;It is funny that one of things academic historians object to about history on social media is the making of snarky comments by anonymous authors and that right here in a scholarly journal we see a snarky comment by an anonymous author!&#8221;</p>
<p>I know that none of this has been pleasant for you this week Mr. Levin. but the support you have received from other historians and, as importantly, from  your readers, should assure you that the opinion of the Anonymous Historian is not shared by many of those most passionate about history.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167487#respond' data-commentid="167487" data-postid="37806" data-belowelement="comment-body-167487" data-respondelement="respond" aria-label='Reply to Patrick Young'>Reply</a>
							<a class="comment_permalink" href="#comment-167487" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="comment-167488">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Sep 7, 2019 @ 4:48</span>
						</div>
						<div class="comment_text" id="comment-body-167488">
<p>I appreciate that, Pat. Again, I have absolutely no problem reading a disagreement about my scholarship in the pages of an academic journal. I wouldn&#8217;t even be this upset with the anonymous comment if there had been some attempt to provide information about what the blog is about and some description of me has an author/historian.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167488#respond' data-commentid="167488" data-postid="37806" data-belowelement="comment-body-167488" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-167488" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-167490">
						<div class="comment_header">
							<span class="comment_author">Karen Hunt</span>
							<span class="comment_date">Sep 7, 2019 @ 8:22</span>
						</div>
						<div class="comment_text" id="comment-body-167490">
<p>I see this reference, and I recently read the NYT oped where Bret Stephens abused his position to attack a scholar. I remember past abuses in the last several years as well.</p>
<p>A fair number of editors seem to have quit trying to control the content in their media. Oddly, this comes when heads of social media sites are beginning to realize they need to start trying to control their own content.</p>
<p>The world is changing in many ways, some of them pretty nasty.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167490#respond' data-commentid="167490" data-postid="37806" data-belowelement="comment-body-167490" data-respondelement="respond" aria-label='Reply to Karen Hunt'>Reply</a>
							<a class="comment_permalink" href="#comment-167490" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="comment-167491">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Sep 7, 2019 @ 8:32</span>
						</div>
						<div class="comment_text" id="comment-body-167491">
<p>The peer review process is a little different. The vetting process should have caught the methodological flaws of this article, not to mention the personal swipe at me. This was a failure on many levels.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167491#respond' data-commentid="167491" data-postid="37806" data-belowelement="comment-body-167491" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-167491" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-even depth-1" id="comment-167495">
						<div class="comment_header">
							<span class="comment_author"><a href='http://paineite.wordpress.com' rel='external nofollow' class='url'>paineite</a></span>
							<span class="comment_date">Sep 7, 2019 @ 9:20</span>
						</div>
						<div class="comment_text" id="comment-body-167495">
<p>I am a published and peer reviewed historian and I strongly support your actions and point-of-view. You are doing great work. Don&#8217;t let the BS get you down.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167495#respond' data-commentid="167495" data-postid="37806" data-belowelement="comment-body-167495" data-respondelement="respond" aria-label='Reply to paineite'>Reply</a>
							<a class="comment_permalink" href="#comment-167495" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-odd thread-alt depth-1" id="comment-167496">
						<div class="comment_header">
							<span class="comment_author"><a href='http://historicstruggle.wordpress.com' rel='external nofollow' class='url'>Rob Baker</a></span>
							<span class="comment_date">Sep 7, 2019 @ 9:49</span>
						</div>
						<div class="comment_text" id="comment-body-167496">
<p>It&#8217;s horrible that someone as accomplished as Hess feels the need to write such a horrible piece in the first place. From anonymous sources, are you kidding me?</p>
<p>But take solace in the fact that the best they can do is attack you as opposed to your research; which seems to be ignored.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167496#respond' data-commentid="167496" data-postid="37806" data-belowelement="comment-body-167496" data-respondelement="respond" aria-label='Reply to Rob Baker'>Reply</a>
							<a class="comment_permalink" href="#comment-167496" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment odd alt depth-2" id="comment-167498">
						<div class="comment_header">
							<span class="comment_author">Rob Wick</span>
							<span class="comment_date">Sep 7, 2019 @ 10:07</span>
						</div>
						<div class="comment_text" id="comment-body-167498">
<p>&#8220;From anonymous sources, are you kidding me?&#8221;</p>
<p>That&#8217;s what really seems beyond the pale here. Obviously, the person filling out the survey wanted to remain anonymous, which I guess is their right. To still use that quote, however, is just plain wrong.</p>
<p>Kevin, have you reached out to Hess at all to ask why he felt it necessary to use such a source?</p>
<p>Best<br />
Rob</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167498#respond' data-commentid="167498" data-postid="37806" data-belowelement="comment-body-167498" data-respondelement="respond" aria-label='Reply to Rob Wick'>Reply</a>
							<a class="comment_permalink" href="#comment-167498" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-3" id="comment-167499">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Sep 7, 2019 @ 10:17</span>
						</div>
						<div class="comment_text" id="comment-body-167499">
<p>I have not and I have no plans to do so.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167499#respond' data-commentid="167499" data-postid="37806" data-belowelement="comment-body-167499" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-167499" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-even depth-1" id="comment-167497">
						<div class="comment_header">
							<span class="comment_author">Meg groeling</span>
							<span class="comment_date">Sep 7, 2019 @ 9:57</span>
						</div>
						<div class="comment_text" id="comment-body-167497">
<p>I am so sorry this happened, Kevin. Until one has a book published, there is no way to understand the pressure to sell that book. I am still getting used to including the fact that &#8220;First Fallen: The Life of Colonel Elmer Ellsworth, is now going to be published by Savas Beatie&#8221; is now supposed to be included in everything I touch. You have been my role model on how to do this without actually stuffing something down an unwilling throat. Thank you. It all reminds me of Joni Mitchell&#8217;s song that includes the line, &#8220;stoking the starmaker machinery behind a popular song.&#8221; Those of us w/o a doctorate must keep working. Change is slow to come, but it will eventually happen because you and others have paved the way so nicely. Thank you.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167497#respond' data-commentid="167497" data-postid="37806" data-belowelement="comment-body-167497" data-respondelement="respond" aria-label='Reply to Meg groeling'>Reply</a>
							<a class="comment_permalink" href="#comment-167497" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="comment-167500">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Sep 7, 2019 @ 10:18</span>
						</div>
						<div class="comment_text" id="comment-body-167500">
<p>Hi Meg,</p>
<p>Thanks so much for the kind words. Congratulations on your forthcoming book, which I very much look forward to reading.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167500#respond' data-commentid="167500" data-postid="37806" data-belowelement="comment-body-167500" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-167500" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-167501">
						<div class="comment_header">
							<span class="comment_author">Msb</span>
							<span class="comment_date">Sep 7, 2019 @ 11:24</span>
						</div>
						<div class="comment_text" id="comment-body-167501">
<p>It’s very unfortunate that some members of academe seem to want to avoid taking part in discussions in the public marketplace because they’re difficult. I would think that would merely increase the importance of the task and professional historians’ responsibility to perform it. And the cheap shot at you is just tacky.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167501#respond' data-commentid="167501" data-postid="37806" data-belowelement="comment-body-167501" data-respondelement="respond" aria-label='Reply to Msb'>Reply</a>
							<a class="comment_permalink" href="#comment-167501" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-167502">
						<div class="comment_header">
							<span class="comment_author">Edwin Thompson</span>
							<span class="comment_date">Sep 7, 2019 @ 14:11</span>
						</div>
						<div class="comment_text" id="comment-body-167502">
<p>Hi Kevin</p>
<p>I usually don’t post on your site because my thoughts are the same as this anonymous historian.  For example, I find your highlighting a single sentence to attack someone’s comment can be misleading.  It’s intimidation and you miss the overall thought.  However – I agree that a historian using anonymous is odd.  And I also think you can edit your blog and comment as you see fit – it’s overall a decent blog and it’s your creation.  I periodically check you blog because you post interesting topics on the Civil War.</p>
<p>Searching for Black Confederates got a review from David Blight – and it was a good review &#8211; that carries weight on Civil War history.  I’ll read your book because historical myths are everywhere on many historical topics – and Black Confederates in the Civil War is one of them.  Sounds like you made a good contribution to the historical record.  Anonymous comments were no reason to resign &#8211; in my humble opinion.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167502#respond' data-commentid="167502" data-postid="37806" data-belowelement="comment-body-167502" data-respondelement="respond" aria-label='Reply to Edwin Thompson'>Reply</a>
							<a class="comment_permalink" href="#comment-167502" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-167503">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Sep 7, 2019 @ 14:14</span>
						</div>
						<div class="comment_text" id="comment-body-167503">
<p>I appreciate you taking the time to comment, but perhaps you can explain what you mean here:</p>
<blockquote><p>For example, I find your highlighting a single sentence to attack someone’s comment can be misleading.</p></blockquote>
<p>Thanks.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167503#respond' data-commentid="167503" data-postid="37806" data-belowelement="comment-body-167503" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-167503" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even thread-odd thread-alt depth-1" id="comment-167504">
						<div class="comment_header">
							<span class="comment_author">Edwin Thompson</span>
							<span class="comment_date">Sep 7, 2019 @ 14:31</span>
						</div>
						<div class="comment_text" id="comment-body-167504">
<p>I did.  Read my comment.  Thanks for posting.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167504#respond' data-commentid="167504" data-postid="37806" data-belowelement="comment-body-167504" data-respondelement="respond" aria-label='Reply to Edwin Thompson'>Reply</a>
							<a class="comment_permalink" href="#comment-167504" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-even depth-1" id="comment-167505">
						<div class="comment_header">
							<span class="comment_author">jgoodguy</span>
							<span class="comment_date">Sep 7, 2019 @ 14:42</span>
						</div>
						<div class="comment_text" id="comment-body-167505">
<p>I am reassured to find that historians are human after all with all the frailties of humanity, pride, prejudice and so on just like me.</p>
<p>This may be a paradigm shift, where fundamental assumptions and practices are changing and the former practitioners are stressed as their world changes.  The way history is consumed has changed fundamentally.  Instead of history distributed by books, journals and professors as gatekeepers of knowledge, there are now many sources of knowledge.  Instead of the library with the card lookup and sending a librarian to the dusty stacks, I can find interesting things with a click of the mouse at home.</p>
<p>Like democracy, there are downsides.  There are lots of &#8216;secession is legal&#8217;, &#8216;it wasn&#8217;t slavery&#8217; and legions of &#8216;Black Confederates out there.  OTOH there are websites like this(and Pat&#8217;s) that excel as information sources.</p>
<p>Keep on going please.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167505#respond' data-commentid="167505" data-postid="37806" data-belowelement="comment-body-167505" data-respondelement="respond" aria-label='Reply to jgoodguy'>Reply</a>
							<a class="comment_permalink" href="#comment-167505" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-odd thread-alt depth-1" id="comment-167506">
						<div class="comment_header">
							<span class="comment_author">Rob Wick</span>
							<span class="comment_date">Sep 7, 2019 @ 16:07</span>
						</div>
						<div class="comment_text" id="comment-body-167506">
<p>&#8220;The article suffers from a number of fundamental methodological problems that will be apparent to anyone who reads it.&#8221;</p>
<p>Kevin,</p>
<p>As I don&#8217;t have access to the entire article yet, could you elaborate as to what you believe the methodological flaws to be? Are they prevalent throughout the article, or just in the highlighted page?</p>
<p>Best<br />
Rob</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167506#respond' data-commentid="167506" data-postid="37806" data-belowelement="comment-body-167506" data-respondelement="respond" aria-label='Reply to Rob Wick'>Reply</a>
							<a class="comment_permalink" href="#comment-167506" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-167507">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Sep 7, 2019 @ 16:55</span>
						</div>
						<div class="comment_text" id="comment-body-167507">
<p>The article relies on a survey handed out to Civil War historians from 2013 to 2016. Needless to say, a survey even from 2016 is already outdated in terms of many of the topics covered in this essay.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/?replytocom=167507#respond' data-commentid="167507" data-postid="37806" data-belowelement="comment-body-167507" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-167507" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
				</ul>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Now that you&#039;ve read the post, share your thoughts.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/07/why_i_resigned_from_the_editorial_board_at_civil_war_history/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&#038;postid=37806&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=7.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=76f5319ba599361f1d5204c7c04d4031e3d5520d#parent=http%3A%2F%2Fcwmemory.com%2F2019%2F09%2F07%2Fwhy_i_resigned_from_the_editorial_board_at_civil_war_history%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

					</div>
			<div class="prev_next text">
				<p class="previous_post">Previous post: <a href="http://cwmemory.com/2019/08/30/the-legacy-of-silas-and-lucy-chandler/" rel="prev">The Legacy of Silas and Lucy Chandler</a></p>
			</div>
		</div>
	</div>
</section>
<section id="footer">
	<div class="container">
		<div class="text_box">
			<p>Copyright (c) 2005-2019 by Kevin M. Levin. All rights reserved. Please do not reprint original material from this blog without permission.</p>
		</div>
	</div>
</section>
	<div style="display:none">
	<div class="grofile-hash-map-2b853e0ee15245ac4c3010bcca59324c">
	</div>
	</div>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/cwmemory.com\/wp-admin\/admin-ajax.php","nonce":"edba3a65f8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/cwmemory.com\/wp-login.php?redirect_to=http%3A%2F%2Fcwmemory.com%2F2019%2F09%2F07%2Fwhy_i_resigned_from_the_editorial_board_at_civil_war_history%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='http://cwmemory.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=37806&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=76f5319ba599361f1d5204c7c04d4031e3d5520d#parent=http%3A%2F%2Fcwmemory.com%2F2019%2F09%2F07%2Fwhy_i_resigned_from_the_editorial_board_at_civil_war_history%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=37806&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=76f5319ba599361f1d5204c7c04d4031e3d5520d#parent=http%3A%2F%2Fcwmemory.com%2F2019%2F09%2F07%2Fwhy_i_resigned_from_the_editorial_board_at_civil_war_history%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'5623287',post:'37806',tz:'-8.5',srv:'cwmemory.com'} ]);
	_stq.push([ 'clickTrackerInit', '5623287', '37806' ]);
</script>
</body>
</html>