<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8" />
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<link href="//www.googletagmanager.com" rel="dns-prefetch" />
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin />
<script src="https://www.googletagmanager.com/gtag/js?id=UA-7148530-2" async></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-7148530-2');
</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href="//fonts.googleapis.com" rel="dns-prefetch" />
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin />
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700" rel="stylesheet" />
<link href="http://cwmemory.com/wp-content/thesis/boxes/thesis-social-profiles/icons.css" rel="stylesheet" />
<link href="http://cwmemory.com/wp-content/thesis/skins/focus/css.css" rel="stylesheet" />
<title>Gettysburg&#8217;s Confederate Monument Challenge</title>
<meta name="description" content="On July 4 heavily armed right-wing militia arrived at Gettysburg National Military Park to confront an Antifa/Black Lives Matter rally that never materialized. News media reported a few confrontations, but thankfully it never turned violent. Gettysburg is a quiet town and has largely steered clear of the controversy an" />
<meta name="robots" content="noodp, noydir" />
<link href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/" rel="canonical" />
<link href="http://feeds.feedburner.com/cwmemory/RUcO" rel="alternate" type="application/rss+xml" title="civil war memory feed" />
<link href="http://cwmemory.com/xmlrpc.php" rel="pingback" />
<link rel="alternate" type="application/rss+xml" title="civil war memory &raquo; Gettysburg&#8217;s Confederate Monument Challenge Comments Feed" href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/feed/" />
<link rel='stylesheet' id='addtoany-css'  href='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://cwmemory.com/wp-json/' />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gettysburg&#8217;s Confederate Monument Challenge" />
<meta property="og:url" content="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/" />
<meta property="og:description" content="On July 4 heavily armed right-wing militia arrived at media reported a few confrontations, but thankfully it never turned violent. Gettysburg is a quiet town and has largely steered clear of the co…" />
<meta property="article:published_time" content="2020-07-11T12:22:18+00:00" />
<meta property="article:modified_time" content="2020-07-11T13:14:09+00:00" />
<meta property="og:site_name" content="civil war memory" />
<meta property="og:image" content="http://cwmemory.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-11-at-7.54.51-AM-1024x583.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="583" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@kevinlevin" />
<meta name="twitter:text:title" content="Gettysburg&#8217;s Confederate Monument Challenge" />
<meta name="twitter:image" content="http://cwmemory.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-11-at-7.54.51-AM-1024x583.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				.grt h1.headline a {

    font-size: 30px;
    line-height: 40px;

}


.grt .author_description .avatar {

    float: left;
    width: 100px;
    height: 100px;
    margin-right: 17px;

}			</style>
		<link href="http://cwmemory.com/wp-content/themes/thesis/lib/images/favicon.ico" rel="shortcut icon" />
</head>
<body class="template-single has-sidebar">
<section id="header">
	<div class="container">
		<div id="site_title"><a href="http://cwmemory.com">civil war memory</a></div>
		<div id="site_tagline">The Online Home of Kevin M. Levin</div>
	</div>
</section>
<section id="nav">
	<div class="container">
		<ul id="menu-main" class="menu nav-scroll"><li id="menu-item-35932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35932"><a href="http://cwmemory.com/bio/">About</a></li>
<li id="menu-item-33626" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-33626"><a href="http://cwmemory.com/blog/">Blog</a></li>
<li id="menu-item-35957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35957"><a href="http://cwmemory.com/books/">Books</a></li>
<li id="menu-item-33635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33635"><a href="http://cwmemory.com/cv-2/">CV</a></li>
<li id="menu-item-19146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19146"><a href="http://cwmemory.com/cv/">Op-Eds</a></li>
<li id="menu-item-35934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35934"><a href="http://cwmemory.com/media/">Media</a></li>
<li id="menu-item-35937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35937"><a href="http://cwmemory.com/speaking/">Events</a></li>
<li id="menu-item-35966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35966"><a href="http://cwmemory.com/resources/">Projects</a></li>
<li id="menu-item-35938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35938"><a href="http://cwmemory.com/contact-me/">Contact</a></li>
</ul>
	</div>
</section>
<section id="content">
	<div class="container columns">
		<div class="content grt">
			<article id="post-41151" class="post_box text top" itemscope itemtype="https://schema.org/BlogPosting">
				<link href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/" itemprop="mainEntityOfPage" />
				<div class="headline_area">
					<h1 class="headline" itemprop="headline">Gettysburg&#8217;s Confederate Monument Challenge</h1>
					<div class="byline">
						<meta itemprop="datePublished" content="2020-07-11" />
						<meta itemprop="dateModified" content="2020-07-11" />
						<span class="post_date_intro">Published:</span> <span class="post_date" title="2020-07-11">July 11, 2020</span>
						<meta itemprop="interactionCount" content="UserComments:46" />
						<a class="num_comments_link" href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/#comments" rel="nofollow"><span class="num_comments">46</span> comments</a>
					</div>
				</div>
				<div class="post_content" itemprop="articleBody">
<p>On July 4 heavily armed right-wing militia arrived at <a href="https://www.nps.gov/gett/planyourvisit/visitorcenters.htm" target="_blank" rel="noopener noreferrer">Gettysburg National Military Park</a> to confront an Antifa/Black Lives Matter rally that never materialized. News <a href="https://www.washingtonpost.com/investigations/hundreds-of-armed-men-went-to-gettysburg-to-defend-it-from-a-phantom-antifa-flag-burner-created-on-social-media/2020/07/04/206ee4da-bb05-11ea-86d5-3b9b3863273b_story.html" target="_blank" rel="noopener noreferrer">media reported a few confrontations</a>, but thankfully it never turned violent.</p>
<p>Gettysburg is a quiet town and has largely steered clear of the controversy and demonstrations surrounding Confederate monuments that have occurred elsewhere since the police killing of George Floyd. That is, until last week.</p>
<p>This is certainly not the first time that contemporary politics has found its way to the Gettysburg battlefield, but something has changed in recent weeks. Historian Jennifer Murray recently reminded her friends on Facebook that the Ku Klux Klan gathered at Oak Ridge in 1925 and has provided evidence that there may have been a cross burning at Steven&#8217;s Knoll in 1967.</p>
<img data-attachment-id="41155" data-permalink="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/screen-shot-2020-07-11-at-7-54-51-am/" data-orig-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-11-at-7.54.51-AM.png?fit=1892%2C1078" data-orig-size="1892,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-07-11 at 7.54.51 AM" data-image-description="" data-medium-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-11-at-7.54.51-AM.png?fit=300%2C171" data-large-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-11-at-7.54.51-AM.png?fit=1024%2C583" class="aligncenter size-large wp-image-41155" src="https://i1.wp.com/cwmemory.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-11-at-7.54.51-AM.png?resize=1024%2C583" alt="" width="1024" height="583" srcset="https://i1.wp.com/cwmemory.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-11-at-7.54.51-AM.png?resize=1024%2C583 1024w, https://i1.wp.com/cwmemory.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-11-at-7.54.51-AM.png?resize=300%2C171 300w, https://i1.wp.com/cwmemory.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-11-at-7.54.51-AM.png?resize=768%2C438 768w, https://i1.wp.com/cwmemory.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-11-at-7.54.51-AM.png?resize=1536%2C875 1536w, https://i1.wp.com/cwmemory.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-11-at-7.54.51-AM.png?w=1892 1892w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" />
<p class="caption"><i>Stephan and Beth Loewentheil Family Photographic Collection</i>, <a href="https://rmc.library.cornell.edu/gettysburg150/exhibition/dedicated/index.html" target="_blank" rel="noopener noreferrer"><em>Cornell University</em></a></p>
<p>Park officials have announced that their Confederate monuments will remain in place. That will come as no surprise to many given the steps it would take to have them removed. I am not suggesting that they should be removed, but last week&#8217;s incident and the current discussion about Confederate monuments raises important questions about the role of the National Park Service in helping visitors understand why they are present on this battlefield and the ways in which their meaning extends beyond the confines of the 1863 battle.</p>
<p>CNN&#8217;s Michael Smerconish did a very good job of exploring Gettysburg&#8217;s Confederate monument landscape with historian Scott Hancock and NPS spokesman Jason Martz. [Note: This discussion took place before the July 4 demonstration.]
<p><iframe src="https://www.youtube.com/embed/0wXQQZbbpqU?controls=0" width="630" height="345" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>I completely agree with Professor Hancock that the monuments need to be brought in line with the incredible job that the NPS does interpreting the battle in the visitor center. Any number of interpretive approaches might be embraced, including additional wayside markers that explain how some of these <a href="https://cupola.gettysburg.edu/cgi/viewcontent.cgi?article=1017&amp;context=cwifac" target="_blank" rel="noopener noreferrer">monuments reflect the politics of the Lost Cause as well as the Cold War and Civil Rights eras</a>.</p>
<p>Let&#8217;s be clear. Gettysburg&#8217;s Confederate monuments are not windows to the 1863 battle simply because they are on the battlefield pointing in the direction of &#8220;Pickett&#8217;s Charge.&#8221; Their history is the story of the individuals and organizations responsible for their dedication at a specific time in American history.</p>
<p>The proper contextualization of these monuments, however, must extend far beyond acknowledging the place of slavery in this campaign. Yes, for a brief period in the summer of 1863 the institution of slavery entered the free state of Pennsylvania as part of a Confederate army that included roughly 10,000 enslaved men. The army displaced and kidnapped hundreds of free blacks in south central Pennsylvania and in Gettysburg. This is something that <a href="http://cwmemory.com/2017/04/21/that-north-carolinian-is-pointing-at-the-bryan-farm/" target="_blank" rel="noopener noreferrer">visitors should understand as they are standing at the North Carolina and Virginia monuments</a>.</p>
<p>We also need to appreciate how the dedication of these battlefield monuments&#8211;along with those placed in prominent public spaces throughout the South&#8211;helped to mythologize and erase the story of African Americans during the Civil War era. In doing so we stand a better chance of understanding the ways that racism has manifested itself at different points in the past.</p>
<p>These are certainly not easy discussions to facilitate. There are land mines at every turn, but the country is currently engaged in this debate and will likely continue to be for the foreseeable future.</p>
<p>The Gettysburg battlefield is a wonderful landscape on which to explore the history of a great battle, but it has never been stuck in the past. Each generation imposes a new layer of meaning to the site.</p>
<p>Who will lead us forward?</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/" data-a2a-title="Gettysburg’s Confederate Monument Challenge"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcwmemory.com%2F2020%2F07%2F11%2Fgettysburgs-confederate-monument-challenge%2F&amp;linkname=Gettysburg%E2%80%99s%20Confederate%20Monument%20Challenge" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcwmemory.com%2F2020%2F07%2F11%2Fgettysburgs-confederate-monument-challenge%2F&amp;linkname=Gettysburg%E2%80%99s%20Confederate%20Monument%20Challenge" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>				</div>
				<p class="author_description">
					<img alt='' src='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=96&#038;r=pg' srcset='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=96&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' />
					<span class="author_description_intro">About the author:</span>
					Thank you for taking the time to read this post. What next? Scroll down and join the discussion in the comments section. Looking for more Civil War content? You can <a href="https://twitter.com/KevinLevin">follow me on Twitter</a>. Check out my forthcoming book, <a href="https://amzn.to/2UNS7yV"><em>Searching For Black Confederates: The Civil War&#8217;s Most Persistent Myth</em></a>, which is the first book-length analysis of the black Confederate myth ever published. Pre-order your copy today.
				</p>
			</article>
			<div id="comments" class="text">
				<div class="comments_intro"><span class="num_comments">46</span> comments&#8230; <a href="#respond" rel="nofollow">add one</a></div>
				<ul class="comment_list">
					<li class="comment even thread-even depth-1" id="comment-170855">
						<div class="comment_header">
							<span class="comment_author">Matt McKeon</span>
							<span class="comment_date">Jul 11, 2020 @ 4:15</span>
						</div>
						<div class="comment_text" id="comment-body-170855">
<p>Other rightwing mobs have been directed to various towns by hoaxers.  This isn&#8217;t the first time such a collection of yahoos showed up at Gettysburg, a similar group were there a few years ago, and I remember one of them managing to shoot himself, but I could be wrong.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170855#respond' data-commentid="170855" data-postid="41151" data-belowelement="comment-body-170855" data-respondelement="respond" aria-label='Reply to Matt McKeon'>Reply</a>
							<a class="comment_permalink" href="#comment-170855" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-170856">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 4:24</span>
						</div>
						<div class="comment_text" id="comment-body-170856">
<p>Yes. As I pointed out in the post this isn&#8217;t the first time that such groups have rallied at Gettysburg. I do think, however, that what has happened over the past 6 weeks is different and that the overall conversation about Confederate monuments represents a turning point.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170856#respond' data-commentid="170856" data-postid="41151" data-belowelement="comment-body-170856" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170856" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even thread-odd thread-alt depth-1" id="comment-170857">
						<div class="comment_header">
							<span class="comment_author">John Bell</span>
							<span class="comment_date">Jul 11, 2020 @ 4:28</span>
						</div>
						<div class="comment_text" id="comment-body-170857">
<p>You are an idiot! This is a battlefield and has monuments to the men who fought here, both sides. That&#8217;s it!</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170857#respond' data-commentid="170857" data-postid="41151" data-belowelement="comment-body-170857" data-respondelement="respond" aria-label='Reply to John Bell'>Reply</a>
							<a class="comment_permalink" href="#comment-170857" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment odd alt depth-2" id="comment-170889">
						<div class="comment_header">
							<span class="comment_author"><a href='http://www.kindredblood2.wordpress.com' rel='external nofollow ugc' class='url'>C. Meyer</a></span>
							<span class="comment_date">Jul 11, 2020 @ 9:09</span>
						</div>
						<div class="comment_text" id="comment-body-170889">
<p>You may gain a better perspective on why those monuments were placed on the battlefield of Gettysburg and other battlefields by reading the dedication speeches at the following link.</p>
<p><a href="https://www.battlefields.org/learn/primary-sources/civil-war-monument-speeches" rel="nofollow">https://www.battlefields.org/learn/primary-sources/civil-war-monument-speeches</a></p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170889#respond' data-commentid="170889" data-postid="41151" data-belowelement="comment-body-170889" data-respondelement="respond" aria-label='Reply to C. Meyer'>Reply</a>
							<a class="comment_permalink" href="#comment-170889" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-170858">
						<div class="comment_header">
							<span class="comment_author"><a href='http://www.timrusso.org/2019/05/inventing-the-confederacys-fraudulent-high-water-mark-in-1869/' rel='external nofollow ugc' class='url'>Tim Russo</a></span>
							<span class="comment_date">Jul 11, 2020 @ 5:19</span>
						</div>
						<div class="comment_text" id="comment-body-170858">
<p>Mr. Levin, have you researched the letters sent to the GBMA from Union veterans of the battle on this topic? It is very clear that the Americans who fought at Gettysburg did not want Confederate memorials there. Scott Hartwig did a paper on the High Water Mark monument in 2010. Here&#8217;s just a taste.</p>
<p>&#8220;T. D. Cunningham, who had served in the 56th Pennsylvania, expressed. “Simply mark the Rebel lines of battle in the Gettysburg fight – But not one word of commiseration – not once sentence in praise of heroic deeds done in a bad cause.” J. L. Shook, writing from G.A.R. Post 88 in Allegheny, Pennsylvania, wrote to Bachelder, “We are heartily in favor of marking the Rebel lines but we want the Government to do that work not Rebels. You know that they do not care for History when they erect their monuments it is to honor their dead and vaunt their Rebellious acts. We don’t propose to have that.” A. W. Fenton, who served in the 6th Ohio Cavalry, advised Bachelder that while he sympathized with the Confederate soldiers who had fought so bravely and could accept marking the positions held by their regiments, brigades and divisions, “but I trust that we shall never see a Confederate monument ever along their line.”</p>
<p>When Confederate monuments do indeed come down at Gettysburg (as they no doubt should and some day will) the first one to go should be that ridiculous Bible thing (the fraudulent &#8220;High Water Mark&#8221;).</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170858#respond' data-commentid="170858" data-postid="41151" data-belowelement="comment-body-170858" data-respondelement="respond" aria-label='Reply to Tim Russo'>Reply</a>
							<a class="comment_permalink" href="#comment-170858" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-170859">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 5:27</span>
						</div>
						<div class="comment_text" id="comment-body-170859">
<p>Hi Tim,</p>
<p>Yes, I have read extensively about how the battlefield evolved after the war. Your comment is a reminder that the NPS is well prepared to do the necessary contextualization of the monuments on the battlefield itself and to facilitate the kinds of discussions that are now needed.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170859#respond' data-commentid="170859" data-postid="41151" data-belowelement="comment-body-170859" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170859" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment even depth-3" id="comment-170860">
						<div class="comment_header">
							<span class="comment_author"><a href='http://www.timrusso.org/2019/05/inventing-the-confederacys-fraudulent-high-water-mark-in-1869/' rel='external nofollow ugc' class='url'>Tim Russo</a></span>
							<span class="comment_date">Jul 11, 2020 @ 5:32</span>
						</div>
						<div class="comment_text" id="comment-body-170860">
<p>Seems to me Union veterans who fought on that ground need their intentions for it honored, which does not mean &#8220;contextualization of the monuments on the battlefield itself&#8221; or &#8220;discussions&#8221; about them, but removal. If you asked a D-Day veteran should there be a statue of Rommel on Omaha beach, and 160 years later there was one, I think you&#8217;d get a very clear answer.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170860#respond' data-commentid="170860" data-postid="41151" data-belowelement="comment-body-170860" data-respondelement="respond" aria-label='Reply to Tim Russo'>Reply</a>
							<a class="comment_permalink" href="#comment-170860" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-4" id="comment-170862">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 5:36</span>
						</div>
						<div class="comment_text" id="comment-body-170862">
<p>Union veterans expressed a range of views on the introduction of Confederate monuments to the battlefield. It is important to remember that they didn&#8217;t speak with one voice.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170862#respond' data-commentid="170862" data-postid="41151" data-belowelement="comment-body-170862" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170862" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment even depth-5" id="comment-170864">
						<div class="comment_header">
							<span class="comment_author"><a href='http://www.timrusso.org/2019/05/inventing-the-confederacys-fraudulent-high-water-mark-in-1869/' rel='external nofollow ugc' class='url'>Tim Russo</a></span>
							<span class="comment_date">Jul 11, 2020 @ 5:40</span>
						</div>
						<div class="comment_text" id="comment-body-170864">
<p>Let&#8217;s try it this way &#8211; you find me one single Union veteran of Gettysburg who said at any point in any context on any document that Confederate monuments should be on that ground, and I&#8217;ll buy you a bottle of the single malt scotch of your choice. Vice versa, of course.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170864#respond' data-commentid="170864" data-postid="41151" data-belowelement="comment-body-170864" data-respondelement="respond" aria-label='Reply to Tim Russo'>Reply</a>
							<a class="comment_permalink" href="#comment-170864" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-6" id="comment-170870">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 6:12</span>
						</div>
						<div class="comment_text" id="comment-body-170870">
<p>This <a href="https://npsgnmp.wordpress.com/2013/12/19/the-lee-controversy-of-1903/" target="_blank" rel="noopener noreferrer nofollow ugc">is not very difficult for the reasons I expressed above</a>. Like I said, Union veterans did not speak with one voice.</p>
<p>I recommend picking up a copy of Caroline Janney&#8217;s book REMEMBERING THE CIVIL WAR and Bradley Keefer&#8217;s CONFLICTING MEMORIES OF THE &#8220;RIVER OF DEATH&#8221;: THE CHICKAMAUGA BATTLEFIELD AND THE SPANISH AMERICAN WAR.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170870#respond' data-commentid="170870" data-postid="41151" data-belowelement="comment-body-170870" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170870" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment even depth-7" id="comment-170871">
						<div class="comment_header">
							<span class="comment_author"><a href='http://www.timrusso.org/2019/05/inventing-the-confederacys-fraudulent-high-water-mark-in-1869/' rel='external nofollow ugc' class='url'>Tim Russo</a></span>
							<span class="comment_date">Jul 11, 2020 @ 6:21</span>
						</div>
						<div class="comment_text" id="comment-body-170871">
<p>McClure was not a Union veteran of Gettysburg, in fact, McClure was a politician at the time. I&#8217;ll take Laphroiag. Email me for the address to ship to.</p>
						</div>
						<div class="comment_footer">
							
							<a class="comment_permalink" href="#comment-170871" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-7" id="comment-170872">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 6:24</span>
						</div>
						<div class="comment_text" id="comment-body-170872">
<p>No, he was not a veteran of the battle and yes he was a politician. Again, Union veterans assumed a wide range of positions on all kinds of commemorations that involved Confederate veterans from reunions to monument dedications. Why he has to be a veteran of the battle itself and not a politician escapes me. This is one of the reasons I recommend reading the book about Chickamauga given that Union and Confederate veterans were both heavily involved in its organization.</p>
						</div>
						<div class="comment_footer">
							
							<a class="comment_permalink" href="#comment-170872" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment even depth-7" id="comment-170873">
						<div class="comment_header">
							<span class="comment_author"><a href='http://www.timrusso.org/2019/05/inventing-the-confederacys-fraudulent-high-water-mark-in-1869/' rel='external nofollow ugc' class='url'>Tim Russo</a></span>
							<span class="comment_date">Jul 11, 2020 @ 6:55</span>
						</div>
						<div class="comment_text" id="comment-body-170873">
<p>&#8220;Why he has to be a veteran of the battle itself and not a politician escapes me.&#8221;</p>
<p>Because that was the bet &#8211; which you thought was &#8220;not very difficult&#8221; to win, announced by you as you lost it. Cough it up. Laphroiag 15 year old will do. More importantly, the men who bled on that ground to defend America are the most important voices regarding whether nor not their enemies trying to destroy America should be memorialized there. Not some politician who did not bleed there. One would think this is self-explanatory.</p>
						</div>
						<div class="comment_footer">
							
							<a class="comment_permalink" href="#comment-170873" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-7" id="comment-170874">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 7:06</span>
						</div>
						<div class="comment_text" id="comment-body-170874">
<p>What&#8217;s so sad about this response is that you are imposing conditions on the veterans that they did not impose on themselves.</p>
						</div>
						<div class="comment_footer">
							
							<a class="comment_permalink" href="#comment-170874" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment even depth-7" id="comment-170875">
						<div class="comment_header">
							<span class="comment_author"><a href='http://www.timrusso.org/2019/05/inventing-the-confederacys-fraudulent-high-water-mark-in-1869/' rel='external nofollow ugc' class='url'>Tim Russo</a></span>
							<span class="comment_date">Jul 11, 2020 @ 7:09</span>
						</div>
						<div class="comment_text" id="comment-body-170875">
<p>No, Mr. Levin, I am imposing conditions on you, which you immediately agreed to, which you are now avoiding because why&#8230;.maybe you don&#8217;t like Laphroiag? Well, I do, you lost this bet, now cough it up. I&#8217;ve always wanted to sample the 15 year old, and now that someone else has to pay for it, huzzah! I&#8217;m happily willing to let you off the hook if you do find one single Union veteran of Gettysburg who said at any point Confederate memorials should be at Gettysburg. Take all the time you need.</p>
						</div>
						<div class="comment_footer">
							
							<a class="comment_permalink" href="#comment-170875" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-7" id="comment-170876">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 7:18</span>
						</div>
						<div class="comment_text" id="comment-body-170876">
<p>If you must have a Gettysburg veteran than I suggest you read about John Nicholson, who served as chairman of the Gettysburg National Park Commission. Nicholson served in the 28th Pennsylvania Infantry and was a veteran of the battle. As chairman he <a href="https://cupola.gettysburg.edu/cgi/viewcontent.cgi?article=1684&amp;context=student_scholarship" target="_blank" rel="noopener noreferrer nofollow ugc">negotiated the inscription that appeared on the Virginia monument</a> on the Gettysburg battlefield. It sounds like his position on the monument was complicated, but he clearly did not outright reject it.</p>
						</div>
						<div class="comment_footer">
							
							<a class="comment_permalink" href="#comment-170876" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment even depth-7" id="comment-170877">
						<div class="comment_header">
							<span class="comment_author"><a href='http://www.timrusso.org/2019/05/inventing-the-confederacys-fraudulent-high-water-mark-in-1869/' rel='external nofollow ugc' class='url'>Tim Russo</a></span>
							<span class="comment_date">Jul 11, 2020 @ 7:25</span>
						</div>
						<div class="comment_text" id="comment-body-170877">
<p>Close. Not quite. I&#8217;ll compromise and accept the Laphroiag 10 year, which will do very nicely.</p>
						</div>
						<div class="comment_footer">
							
							<a class="comment_permalink" href="#comment-170877" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-7" id="comment-170878">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 7:26</span>
						</div>
						<div class="comment_text" id="comment-body-170878">
<p>Run along.</p>
						</div>
						<div class="comment_footer">
							
							<a class="comment_permalink" href="#comment-170878" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment even depth-7" id="comment-170900">
						<div class="comment_header">
							<span class="comment_author">CM Gwinn</span>
							<span class="comment_date">Jul 11, 2020 @ 13:01</span>
						</div>
						<div class="comment_text" id="comment-body-170900">
<p>“I should feel no objection to the erection of a monument to the honor of a regiment that pushed its way so far around the flank of the Union line and made so gallant an attack; but I should expect it placed on ground where it actually stood at some time during the battle, &#8211; at the extreme point of its advance, if desired, &#8211; so that it might not only represent the valor of a regiment but the truth of its history.”</p>
<p>Joshua Chamberlain to John P. Nicholas, Aug. 14, 1903 on the proposal to place a monument to the 15th Alabama on Vincent&#8217;s Spur. Original in the collection of Gettysburg NMP.</p>
						</div>
						<div class="comment_footer">
							
							<a class="comment_permalink" href="#comment-170900" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-7" id="comment-170902">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 13:04</span>
						</div>
						<div class="comment_text" id="comment-body-170902">
<p>Thanks for sharing this one. I should have remembered to reference Chamberlain. I don&#8217;t think we will be hearing from Mr. Russo any time soon.</p>
						</div>
						<div class="comment_footer">
							
							<a class="comment_permalink" href="#comment-170902" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even depth-4" id="comment-170898">
						<div class="comment_header">
							<span class="comment_author"><a href='http://paineite.wordpress.com' rel='external nofollow ugc' class='url'>paineite</a></span>
							<span class="comment_date">Jul 11, 2020 @ 12:33</span>
						</div>
						<div class="comment_text" id="comment-body-170898">
<p>Mr. Russo, thanks very much for the insights and information regarding the wishes of veterans of Gettysburg. I wasn&#8217;t there : )  but a great many of my direct ancestors were and at various other battlefields fighting and in one case dying for the Union. I find it offensive as hell that homicidal traitors were allowed to erect ANY monument at Gettysburg or on any public land whatsoever.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170898#respond' data-commentid="170898" data-postid="41151" data-belowelement="comment-body-170898" data-respondelement="respond" aria-label='Reply to paineite'>Reply</a>
							<a class="comment_permalink" href="#comment-170898" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-5" id="comment-170899">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 12:40</span>
						</div>
						<div class="comment_text" id="comment-body-170899">
<p>It is certainly true that many Union veterans opposed the dedication of Confederate monuments, but as I said before they certainly did not speak with one voice.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170899#respond' data-commentid="170899" data-postid="41151" data-belowelement="comment-body-170899" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170899" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even depth-2" id="comment-170865">
						<div class="comment_header">
							<span class="comment_author">Diane Hyra</span>
							<span class="comment_date">Jul 11, 2020 @ 5:47</span>
						</div>
						<div class="comment_text" id="comment-body-170865">
<p>Thank you.  I had not previously read anything like this and will be sure to research this further.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170865#respond' data-commentid="170865" data-postid="41151" data-belowelement="comment-body-170865" data-respondelement="respond" aria-label='Reply to Diane Hyra'>Reply</a>
							<a class="comment_permalink" href="#comment-170865" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment odd alt depth-3" id="comment-170868">
						<div class="comment_header">
							<span class="comment_author"><a href='http://www.timrusso.org/2019/05/inventing-the-confederacys-fraudulent-high-water-mark-in-1869/' rel='external nofollow ugc' class='url'>Tim Russo</a></span>
							<span class="comment_date">Jul 11, 2020 @ 5:59</span>
						</div>
						<div class="comment_text" id="comment-body-170868">
<p>You&#8217;re welcome! I had never known this information either until I started researching the charge of the First Minnesota, studied every inch of the ground they charged across, and learned it. It is high time America learned the right and wrong of the Civil War, and these monuments are a stain on that, which Union veterans knew at the time they would be.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170868#respond' data-commentid="170868" data-postid="41151" data-belowelement="comment-body-170868" data-respondelement="respond" aria-label='Reply to Tim Russo'>Reply</a>
							<a class="comment_permalink" href="#comment-170868" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even thread-odd thread-alt depth-1" id="comment-170861">
						<div class="comment_header">
							<span class="comment_author">Buck Buchanan</span>
							<span class="comment_date">Jul 11, 2020 @ 5:35</span>
						</div>
						<div class="comment_text" id="comment-body-170861">
<p>Kevin,</p>
<p>Do we know how many Free Blacks were taken and by what units?</p>
<p>Perhaps if we knew a useful part of the interpretation at each state marker would be “X number of Free Blacks were taken by Soldiers of Y State during the campaign.”  Thanks</p>
<p>Buck</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170861#respond' data-commentid="170861" data-postid="41151" data-belowelement="comment-body-170861" data-respondelement="respond" aria-label='Reply to Buck Buchanan'>Reply</a>
							<a class="comment_permalink" href="#comment-170861" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-170863">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 5:38</span>
						</div>
						<div class="comment_text" id="comment-body-170863">
<p>I have seen different numbers, but it might be as high as 200. Much of this work was carried out by General Albert Jenkins&#8217;s cavalry.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170863#respond' data-commentid="170863" data-postid="41151" data-belowelement="comment-body-170863" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170863" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-170866">
						<div class="comment_header">
							<span class="comment_author">Diane Hyra</span>
							<span class="comment_date">Jul 11, 2020 @ 5:51</span>
						</div>
						<div class="comment_text" id="comment-body-170866">
<p>Let me start by saying I am pleased so many Civil War monuments are being removed across the country.  I am astonished that those on Monument Avenue in Richmond, VA where I currently live have come down.  I never thought I&#8217;d live to see that happen.  And I agree that the &#8220;righteous cause&#8221; mentioned in the Mississippi monument needs contextualization on the battlefield.  Of that, there can be no doubt if the monuments to Confederates remain.  What I do want to address is this idea that so many of these monuments, both on battlefields and in towns across the South, were put up decades after the war.  There is a very simple explanation for this that I haven&#8217;t seen mentioned anywhere:  the southern states were bankrupt after the war and couldn&#8217;t have afforded statuary of this kind immediately after the end of the rebellion.  Their being erected during Jim Crow or during the modern Civil Rights Era happened because the South could afford them at that time and the white southerners were sending very clear messages.</p>
<p>Am I wrong or missing something?</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170866#respond' data-commentid="170866" data-postid="41151" data-belowelement="comment-body-170866" data-respondelement="respond" aria-label='Reply to Diane Hyra'>Reply</a>
							<a class="comment_permalink" href="#comment-170866" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-170867">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 5:55</span>
						</div>
						<div class="comment_text" id="comment-body-170867">
<p>Certainly the vast majority of Confederate monuments that have been removed or under review were dedicated in the period roughly between 1890 and 1930, but there were a number of monuments dedicated in the immediate postwar period. Many of them were located in cemeteries. Certainly the limited funds shaped the number dedicated and their scale, but all too often the history of the monuments has been reduced to the Jim Crow era.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170867#respond' data-commentid="170867" data-postid="41151" data-belowelement="comment-body-170867" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170867" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment even depth-2" id="comment-170869">
						<div class="comment_header">
							<span class="comment_author"><a href='http://www.timrusso.org/2019/05/inventing-the-confederacys-fraudulent-high-water-mark-in-1869/' rel='external nofollow ugc' class='url'>Tim Russo</a></span>
							<span class="comment_date">Jul 11, 2020 @ 6:04</span>
						</div>
						<div class="comment_text" id="comment-body-170869">
<p>The &#8220;High Water Mark&#8221; monument was likely paid for by people other than Confederates, in fact, most likely by wealthy northerners. Bachelder raised money for it himself, through a committee that would include none other than Dan Sickles the year after it was built. I have been unable to find online the funding sources for the High Water Mark; my guess is that documentation does exist somewhere, probably at the park. Once that funding is documented, I would not be surprised, at all, if Bachelder used his position at the GBMA to auction off board seats on the GBMA via donations to his baby, that high water mark monument. That&#8217;s how these things usually go.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170869#respond' data-commentid="170869" data-postid="41151" data-belowelement="comment-body-170869" data-respondelement="respond" aria-label='Reply to Tim Russo'>Reply</a>
							<a class="comment_permalink" href="#comment-170869" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-170879">
						<div class="comment_header">
							<span class="comment_author">Jacqueline</span>
							<span class="comment_date">Jul 11, 2020 @ 7:27</span>
						</div>
						<div class="comment_text" id="comment-body-170879">
<p>(Out of ignorance)&#8211; Were any Confederate servicemen buried at Arlington?</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170879#respond' data-commentid="170879" data-postid="41151" data-belowelement="comment-body-170879" data-respondelement="respond" aria-label='Reply to Jacqueline'>Reply</a>
							<a class="comment_permalink" href="#comment-170879" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="comment-170880">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 7:29</span>
						</div>
						<div class="comment_text" id="comment-body-170880">
<p>Yes, there were a few scattered throughout the cemetery after the war, but the largest number&#8211;roughly 350&#8211;were re-interred from area cemeteries for the dedication of the Confederate monument in 1914.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170880#respond' data-commentid="170880" data-postid="41151" data-belowelement="comment-body-170880" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170880" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-even depth-1" id="comment-170886">
						<div class="comment_header">
							<span class="comment_author">Elizabeth R Farnham</span>
							<span class="comment_date">Jul 11, 2020 @ 8:52</span>
						</div>
						<div class="comment_text" id="comment-body-170886">
<p>Thank you for beginning to have this conversation.</p>
<p>As you know, I am all for the removal of these shrines to white supremacy around which the Ku Klux Klan, Boogaloo Bois, and other racists rally while intimidating any Americans who disagree with them in expressing their First Amendment rights. However, I respect Dr. Hancock very much and will concede their presence on the battlefield in only one way &#8211; that these relics of the Jim Crow era and Civil Rights Movement backlash be sunk down in the ground with a panel of glass for visitors to the Gettysburg National Military Park to look through to see them.</p>
<p>As you have so correctly pointed out in the past, no amount of signage could change objects meant to be venerated into a classroom, but I do believe looking down upon them, instead of up to them, might provide the major amount of contextualization that would be required. Of course, additional signage would also be needed to explain their presence, as well as provide the current missing history like disgraced Lee&#8217;s orders to capture and enslave free Black people, as well as his traumatic separations of American families whom he enslaved on his own property, besides his regular brutality he inflicted on them. I highly recommend this article, if you haven&#8217;t read it already.</p>
<p><a href="https://www.theatlantic.com/politics/archive/2017/06/the-myth-of-the-kindly-general-lee/529038/" rel="nofollow">https://www.theatlantic.com/politics/archive/2017/06/the-myth-of-the-kindly-general-lee/529038/</a></p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170886#respond' data-commentid="170886" data-postid="41151" data-belowelement="comment-body-170886" data-respondelement="respond" aria-label='Reply to Elizabeth R Farnham'>Reply</a>
							<a class="comment_permalink" href="#comment-170886" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="comment-170887">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 8:55</span>
						</div>
						<div class="comment_text" id="comment-body-170887">
<p>Hi Elizabeth,</p>
<p>Thanks for the comment. Yes, I am familiar with Adam&#8217;s piece. As you no doubt understand your suggestion will never be adopted at Gettysburg and other battlefields. For now NPS staff and others need to figure out how to properly interpret these monuments in situ. It&#8217;s going to take a good deal of creative thought.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170887#respond' data-commentid="170887" data-postid="41151" data-belowelement="comment-body-170887" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170887" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-170888">
						<div class="comment_header">
							<span class="comment_author"><a href='http://elmerellsworth.wordpress.com' rel='external nofollow ugc' class='url'>Meg Groeling</a></span>
							<span class="comment_date">Jul 11, 2020 @ 9:06</span>
						</div>
						<div class="comment_text" id="comment-body-170888">
<p>In the midst of all these erudite comments, I am still stuck with my personal experiences&#8211;statues like these are how I found out what anyone looked like. I know this seems very elementary, but my first images of war horses, battle scenarios, facial features&#8211;they came from statues and old images&#8211;and unless one owned a copy of the Brady book, those were hard to come by until the 100th. Now, a million years later, I still have those images in my head. They gave  face &amp; form to the words I read. To destroy them completely would be a large loss.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170888#respond' data-commentid="170888" data-postid="41151" data-belowelement="comment-body-170888" data-respondelement="respond" aria-label='Reply to Meg Groeling'>Reply</a>
							<a class="comment_permalink" href="#comment-170888" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="comment-170893">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 9:54</span>
						</div>
						<div class="comment_text" id="comment-body-170893">
<p>I highly recommend Thomas J. Brown&#8217;s new book CIVIL WAR MONUMENTS AND THE MILITARIZATION OF AMERICA. He explores the choices made in how to portray Civil War soldiers on the monument landscape.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170893#respond' data-commentid="170893" data-postid="41151" data-belowelement="comment-body-170893" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170893" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-even depth-1" id="comment-170890">
						<div class="comment_header">
							<span class="comment_author">Elizabeth R Farnham</span>
							<span class="comment_date">Jul 11, 2020 @ 9:16</span>
						</div>
						<div class="comment_text" id="comment-body-170890">
<p>Hold fast to dreams<br />
For if dreams die<br />
Life is a broken-winged bird<br />
That cannot fly.</p>
<p>Hold fast to dreams<br />
For when dreams go<br />
Life is a barren field<br />
Frozen with snow.</p>
<p>Langston Hughes (1902-1967)</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170890#respond' data-commentid="170890" data-postid="41151" data-belowelement="comment-body-170890" data-respondelement="respond" aria-label='Reply to Elizabeth R Farnham'>Reply</a>
							<a class="comment_permalink" href="#comment-170890" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-odd thread-alt depth-1" id="comment-170891">
						<div class="comment_header">
							<span class="comment_author">Wayne Robinson</span>
							<span class="comment_date">Jul 11, 2020 @ 9:18</span>
						</div>
						<div class="comment_text" id="comment-body-170891">
<p>All monuments should stay undisturbed at Gettysburg and throughout the U.S. You are forgetting one major point which is represented by the &#8220;Peace Memorial&#8221; on Oak Ridge. This is all part of &#8220;The Reconciliation&#8221; between the North &amp; South. What you propose is to destroy that very reconciliation. It is one reason the country is being divided. Another are the Educators, which are espousing the Marxist view of American history. Represented by &#8220;Zinn&#8217;s&#8221; textbook being used in many classrooms. I have read it. Did you know that Columbus was a &#8220;Capitalist&#8221;, in an age where capitalism didn&#8217;t exist? The same for other famous explorers. It is about time we teach &#8220;American&#8221; history in the classroom. It is not perfect but it has contributed more good to mankind than any Marxist regime.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170891#respond' data-commentid="170891" data-postid="41151" data-belowelement="comment-body-170891" data-respondelement="respond" aria-label='Reply to Wayne Robinson'>Reply</a>
							<a class="comment_permalink" href="#comment-170891" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-170892">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 9:51</span>
						</div>
						<div class="comment_text" id="comment-body-170892">
<p>Sectional reconciliation was much more complicated than what the Peace Memorial represents. I highly recommend reading Caroline Janney&#8217;s book REMEMBERING THE CIVIL WAR and Keith Harris&#8217;s ACROSS THE BLOODY CHASM.</p>
<blockquote><p>What you propose is to destroy that very reconciliation.</p></blockquote>
<p>Did you even bother to read the post? I never said anything close to this.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170892#respond' data-commentid="170892" data-postid="41151" data-belowelement="comment-body-170892" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170892" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment even depth-2" id="comment-170896">
						<div class="comment_header">
							<span class="comment_author">Diane Hyra</span>
							<span class="comment_date">Jul 11, 2020 @ 11:19</span>
						</div>
						<div class="comment_text" id="comment-body-170896">
<p>Unfortunately Mr. Robinson, the Peace Memorial and it&#8217;s message of reconciliation was at the expense of African Americans.  That might have been fine considering the sensibilities of the time it was erected.  African American concerns were always ignored.  But our sensibilities today are different and need to be represented in some way on the battlefield.  If that means taking monuments down as some would suggest or added signage as others espouse, something must change.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170896#respond' data-commentid="170896" data-postid="41151" data-belowelement="comment-body-170896" data-respondelement="respond" aria-label='Reply to Diane Hyra'>Reply</a>
							<a class="comment_permalink" href="#comment-170896" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt depth-2" id="comment-170905">
						<div class="comment_header">
							<span class="comment_author">Ken Noe</span>
							<span class="comment_date">Jul 11, 2020 @ 13:43</span>
						</div>
						<div class="comment_text" id="comment-body-170905">
<p>Yes, let&#8217;s blame the teachers for society&#8217;s ills, and at the same time force them back into small classrooms next month where thousands will catch COVID and some will die. That makes perfect sense.</p>
<p>By the way, I&#8217;ve been teaching for three decades and I&#8217;ve never seen Zinn assigned once.  But don&#8217;t let the facts get in the way of a good Facebook meme.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170905#respond' data-commentid="170905" data-postid="41151" data-belowelement="comment-body-170905" data-respondelement="respond" aria-label='Reply to Ken Noe'>Reply</a>
							<a class="comment_permalink" href="#comment-170905" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-3" id="comment-170906">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 13:46</span>
						</div>
						<div class="comment_text" id="comment-body-170906">
<p>I don&#8217;t know anyone who uses Zinn.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170906#respond' data-commentid="170906" data-postid="41151" data-belowelement="comment-body-170906" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170906" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment odd alt depth-4" id="comment-170907">
						<div class="comment_header">
							<span class="comment_author">Ken Noe</span>
							<span class="comment_date">Jul 11, 2020 @ 13:54</span>
						</div>
						<div class="comment_text" id="comment-body-170907">
<p>We&#8217;ve had this conversation for two decades, and the answer is always the same. And yet&#8230;.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170907#respond' data-commentid="170907" data-postid="41151" data-belowelement="comment-body-170907" data-respondelement="respond" aria-label='Reply to Ken Noe'>Reply</a>
							<a class="comment_permalink" href="#comment-170907" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-170908">
						<div class="comment_header">
							<span class="comment_author">CM Gwinn</span>
							<span class="comment_date">Jul 11, 2020 @ 13:57</span>
						</div>
						<div class="comment_text" id="comment-body-170908">
<p>The National Park Service would do well to re-frame this challenge as the opportunity it is. For the current generation of NPS public historians, this should be viewed as a moment of interpretive liberation. I&#8217;d encourage the Park Service at Gettysburg to continue the programmatic efforts they&#8217;ve been working on the past four years, work with the local community and park partners to expand the current comprehensive wayside project to include all of the state monuments / memorials, finish the rehabilitation of the historic James Warfield House, and consider relocating the official tour stop from the Mississippi and Louisiana Memorials to that new location, making it the first stop on the official tour route specifically intended to interpret the civilian and African American perspective. These would be good first steps, with the understanding that there is always more to do.</p>
<p>I&#8217;d also add that while it is often in the spotlight, this challenge / opportunity is not unique to Gettysburg, and needs to be considered by the NPS more holistically. Only a few years ago the Park Service managed a site marketed as &#8220;The Stonewall Jackson Shrine&#8221; and as late as 2012 added Confederate memorials to the commemorative landscape. Citing policy is important to help Americans understand what the NPS legally can and can not do, but these larger questions of public history on Civil War battlefields are the critical ones.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170908#respond' data-commentid="170908" data-postid="41151" data-belowelement="comment-body-170908" data-respondelement="respond" aria-label='Reply to CM Gwinn'>Reply</a>
							<a class="comment_permalink" href="#comment-170908" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-170909">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 14:04</span>
						</div>
						<div class="comment_text" id="comment-body-170909">
<p>Thank you for this comment. I completely agree. There are some incredibly talented historians and rangers throughout the NPS system that I am sure would embrace this challenge. Perhaps a Rally on the High Ground Symposium 2.0 is in order.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170909#respond' data-commentid="170909" data-postid="41151" data-belowelement="comment-body-170909" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170909" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even thread-odd thread-alt depth-1" id="comment-170914">
						<div class="comment_header">
							<span class="comment_author">Ellen Auchter</span>
							<span class="comment_date">Jul 11, 2020 @ 14:58</span>
						</div>
						<div class="comment_text" id="comment-body-170914">
<p>Thank you so much for your voice. I thank you for helping me sort my thoughts on the Civil War. I am so glad that peace prevailed inGettysburg. As a lifelong PA resident, I have visited many of the monuments and also other sites in Gettysburg. I am just so thankful there safe so that I can visit once more.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170914#respond' data-commentid="170914" data-postid="41151" data-belowelement="comment-body-170914" data-respondelement="respond" aria-label='Reply to Ellen Auchter'>Reply</a>
							<a class="comment_permalink" href="#comment-170914" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-170915">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jul 11, 2020 @ 15:03</span>
						</div>
						<div class="comment_text" id="comment-body-170915">
<p>Hi Ellen,</p>
<p>Glad to hear this post resonated with you.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/?replytocom=170915#respond' data-commentid="170915" data-postid="41151" data-belowelement="comment-body-170915" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170915" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
				</ul>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Now that you&#039;ve read the post, share your thoughts.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/11/gettysburgs-confederate-monument-challenge/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&#038;postid=41151&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=8.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=39039a8613bf4125ca8ec33b8199b6b8a1a5a79b#parent=http%3A%2F%2Fcwmemory.com%2F2020%2F07%2F11%2Fgettysburgs-confederate-monument-challenge%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

					</div>
			<div class="prev_next text">
				<p class="previous_post">Previous post: <a href="http://cwmemory.com/2020/07/10/black-confederates-come-to-defense-of-nathan-bedford-forrest/" rel="prev">Black Confederates Come to Defense of Nathan Bedford Forrest</a></p>
			</div>
		</div>
		<div class="sidebar">
<div class="widget widget_media_image" id="media_image-6"><h3 class="widget_title">Get Your Copy Today</h3><a href="http://cwmemory.com/searching-for-black-confederates-the-civil-wars-most-persistent-myth/"><img width="1024" height="530" src="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?fit=1024%2C530" class="image wp-image-39586  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" title="Signed Copies Now Available" srcset="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?w=2324 2324w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?resize=300%2C155 300w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?resize=1024%2C530 1024w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?resize=768%2C397 768w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?resize=1536%2C794 1536w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?resize=2048%2C1059 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="39586" data-permalink="http://cwmemory.com/17646-2/screen-shot-2020-03-22-at-7-53-50-am/" data-orig-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?fit=2324%2C1202" data-orig-size="2324,1202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Book Header" data-image-description="" data-medium-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?fit=300%2C155" data-large-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?fit=1024%2C530" /></a></div><div class="widget widget_recent_comments" id="recent-comments-3"><h3 class="widget_title">Your Voice</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/#comment-170915">Gettysburg&#8217;s Confederate Monument Challenge</a></li><li class="recentcomments"><span class="comment-author-link">Ellen Auchter</span> on <a href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/#comment-170914">Gettysburg&#8217;s Confederate Monument Challenge</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/#comment-170909">Gettysburg&#8217;s Confederate Monument Challenge</a></li><li class="recentcomments"><span class="comment-author-link">CM Gwinn</span> on <a href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/#comment-170908">Gettysburg&#8217;s Confederate Monument Challenge</a></li><li class="recentcomments"><span class="comment-author-link">Ken Noe</span> on <a href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/#comment-170907">Gettysburg&#8217;s Confederate Monument Challenge</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/#comment-170906">Gettysburg&#8217;s Confederate Monument Challenge</a></li><li class="recentcomments"><span class="comment-author-link">Ken Noe</span> on <a href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/#comment-170905">Gettysburg&#8217;s Confederate Monument Challenge</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/#comment-170902">Gettysburg&#8217;s Confederate Monument Challenge</a></li><li class="recentcomments"><span class="comment-author-link">CM Gwinn</span> on <a href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/#comment-170900">Gettysburg&#8217;s Confederate Monument Challenge</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/#comment-170899">Gettysburg&#8217;s Confederate Monument Challenge</a></li></ul></div><div class="widget widget_archive" id="archives-4"><h3 class="widget_title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://cwmemory.com/2020/07/'> July 2020 &nbsp;(3)</option>
	<option value='http://cwmemory.com/2020/06/'> June 2020 &nbsp;(7)</option>
	<option value='http://cwmemory.com/2020/05/'> May 2020 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2020/04/'> April 2020 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2020/03/'> March 2020 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2020/02/'> February 2020 &nbsp;(6)</option>
	<option value='http://cwmemory.com/2020/01/'> January 2020 &nbsp;(3)</option>
	<option value='http://cwmemory.com/2019/12/'> December 2019 &nbsp;(1)</option>
	<option value='http://cwmemory.com/2019/11/'> November 2019 &nbsp;(7)</option>
	<option value='http://cwmemory.com/2019/10/'> October 2019 &nbsp;(4)</option>
	<option value='http://cwmemory.com/2019/09/'> September 2019 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2019/08/'> August 2019 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2019/07/'> July 2019 &nbsp;(2)</option>
	<option value='http://cwmemory.com/2019/06/'> June 2019 &nbsp;(2)</option>
	<option value='http://cwmemory.com/2019/05/'> May 2019 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2019/04/'> April 2019 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2019/03/'> March 2019 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2019/01/'> January 2019 &nbsp;(7)</option>
	<option value='http://cwmemory.com/2018/12/'> December 2018 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2018/11/'> November 2018 &nbsp;(4)</option>
	<option value='http://cwmemory.com/2018/10/'> October 2018 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/07/'> July 2018 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2018/06/'> June 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/03/'> March 2018 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='http://cwmemory.com/2017/10/'> October 2017 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2017/09/'> September 2017 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2017/08/'> August 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/07/'> July 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/06/'> June 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/05/'> May 2017 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2017/04/'> April 2017 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2017/03/'> March 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/02/'> February 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/01/'> January 2017 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/12/'> December 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2016/10/'> October 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/09/'> September 2016 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2016/07/'> July 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2016/06/'> June 2016 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2016/05/'> May 2016 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/04/'> April 2016 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2016/03/'> March 2016 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2016/02/'> February 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/01/'> January 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2015/12/'> December 2015 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2015/11/'> November 2015 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2015/10/'> October 2015 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2015/09/'> September 2015 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2015/08/'> August 2015 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2015/07/'> July 2015 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2015/06/'> June 2015 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2015/05/'> May 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/04/'> April 2015 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2015/03/'> March 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/02/'> February 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2015/01/'> January 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2014/12/'> December 2014 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2014/11/'> November 2014 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2014/10/'> October 2014 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2014/08/'> August 2014 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2014/07/'> July 2014 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2014/06/'> June 2014 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2014/05/'> May 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/04/'> April 2014 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2014/03/'> March 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/02/'> February 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/01/'> January 2014 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2013/12/'> December 2013 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2013/11/'> November 2013 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2013/10/'> October 2013 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2013/09/'> September 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/08/'> August 2013 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2013/07/'> July 2013 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2013/06/'> June 2013 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2013/05/'> May 2013 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2013/04/'> April 2013 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2013/03/'> March 2013 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2013/02/'> February 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/01/'> January 2013 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2012/12/'> December 2012 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2012/10/'> October 2012 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2012/09/'> September 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/08/'> August 2012 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2012/07/'> July 2012 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2012/06/'> June 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/05/'> May 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2012/03/'> March 2012 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2012/02/'> February 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/01/'> January 2012 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2011/12/'> December 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/11/'> November 2011 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2011/10/'> October 2011 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2011/09/'> September 2011 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2011/08/'> August 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/07/'> July 2011 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2011/06/'> June 2011 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2011/05/'> May 2011 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2011/04/'> April 2011 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2011/03/'> March 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/02/'> February 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/01/'> January 2011 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/12/'> December 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/11/'> November 2010 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2010/10/'> October 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2010/09/'> September 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/08/'> August 2010 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2010/07/'> July 2010 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2010/06/'> June 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/05/'> May 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/04/'> April 2010 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2010/03/'> March 2010 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2010/02/'> February 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/01/'> January 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/12/'> December 2009 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2009/10/'> October 2009 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/09/'> September 2009 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2009/08/'> August 2009 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2009/07/'> July 2009 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2009/06/'> June 2009 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2009/05/'> May 2009 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2009/04/'> April 2009 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2009/03/'> March 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/02/'> February 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/01/'> January 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2008/12/'> December 2008 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2008/11/'> November 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/10/'> October 2008 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2008/09/'> September 2008 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2008/08/'> August 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/07/'> July 2008 &nbsp;(45)</option>
	<option value='http://cwmemory.com/2008/06/'> June 2008 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2008/05/'> May 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/04/'> April 2008 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2008/03/'> March 2008 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2008/02/'> February 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/01/'> January 2008 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2007/12/'> December 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/11/'> November 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/10/'> October 2007 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2007/09/'> September 2007 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2007/08/'> August 2007 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2007/07/'> July 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/06/'> June 2007 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2007/05/'> May 2007 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2007/04/'> April 2007 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2007/03/'> March 2007 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2007/02/'> February 2007 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2007/01/'> January 2007 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/12/'> December 2006 &nbsp;(55)</option>
	<option value='http://cwmemory.com/2006/11/'> November 2006 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2006/10/'> October 2006 &nbsp;(46)</option>
	<option value='http://cwmemory.com/2006/09/'> September 2006 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/08/'> August 2006 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2006/07/'> July 2006 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2006/06/'> June 2006 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2006/05/'> May 2006 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2006/04/'> April 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/03/'> March 2006 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2006/02/'> February 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/01/'> January 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2005/12/'> December 2005 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2005/11/'> November 2005 &nbsp;(27)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div class="widget search-form" id="thesis-search-widget-2">
<h3 class="widget_title">Search This Site</h3>
<form class="search_form" method="get" action="http://cwmemory.com">
	<p>
		<input class="input_text" type="text" id="s" name="s" value="" onfocus="if (this.value == '') {this.value = '';}" onblur="if (this.value == '') {this.value = '';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</div>
<div class="widget widget_blog_subscription jetpack_subscription_widget" id="blog_subscription-2"><h3 class="widget_title">Subscribe to Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 260 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://cwmemory.com/2020/07/11/gettysburgs-confederate-monument-challenge/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div class="social-profiles">
	<a class="icon-social" href="https://www.facebook.com/civilwarmemory/notifications/">&#xf230;</a>
	<a class="icon-social" href="https://twitter.com/KevinLevin">&#xf099;</a>
	<a class="icon-social" href="https://www.youtube.com/channel/UC8BC2Qa6pVSC-KNaHvKG0mw?view_as=subscriber">&#xf167;</a>
</div>
		</div>
	</div>
</section>
<section id="footer">
	<div class="container">
<div class="social-profiles">
	<a class="icon-social" href="https://www.facebook.com/civilwarmemory/notifications/">&#xf230;</a>
	<a class="icon-social" href="https://twitter.com/KevinLevin">&#xf099;</a>
	<a class="icon-social" href="https://www.youtube.com/channel/UC8BC2Qa6pVSC-KNaHvKG0mw?view_as=subscriber">&#xf167;</a>
</div>
		<div class="text_box">
			<p>Copyright (c) 2005-2020 by Kevin M. Levin. All rights reserved. Please do not reprint original material from this blog without permission.</p>
		</div>
	</div>
</section>
	<div style="display:none">
	<div class="grofile-hash-map-2b853e0ee15245ac4c3010bcca59324c">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/cwmemory.com\/wp-admin\/admin-ajax.php","nonce":"213863878f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/cwmemory.com\/wp-login.php?redirect_to=http%3A%2F%2Fcwmemory.com%2F2020%2F07%2F11%2Fgettysburgs-confederate-monument-challenge%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='http://cwmemory.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=41151&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=39039a8613bf4125ca8ec33b8199b6b8a1a5a79b#parent=http%3A%2F%2Fcwmemory.com%2F2020%2F07%2F11%2Fgettysburgs-confederate-monument-challenge%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=41151&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=39039a8613bf4125ca8ec33b8199b6b8a1a5a79b#parent=http%3A%2F%2Fcwmemory.com%2F2020%2F07%2F11%2Fgettysburgs-confederate-monument-challenge%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'5623287',post:'41151',tz:'-8.5',srv:'cwmemory.com'} ]);
	_stq.push([ 'clickTrackerInit', '5623287', '41151' ]);
</script>
</body>
</html>