<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8" />
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7148530-2"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-7148530-2');
</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
<link rel="stylesheet" href="http://cwmemory.com/wp-content/thesis/skins/nina-cross-promo/css.css" />
<title>New to the Civil War Memory, 03/18</title>
<meta name="description" content="Keisha N. Blain, Set the World on Fire: Black Nationalist Women and the Global Struggle for Freedom (University of Pennsylvania Press, 2018). Christopher H" />
<meta name="robots" content="noodp, noydir" />
<link rel="canonical" href="http://cwmemory.com/2018/03/18/new-to-the-civil-war-memory-03-18/" />
<link rel="alternate" type="application/rss+xml" title="CIVIL WAR MEMORY feed" href="http://feeds.feedburner.com/cwmemory/RUcO" />
<link rel="pingback" href="http://cwmemory.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIVIL WAR MEMORY &raquo; New to the Civil War Memory, 03/18 Comments Feed" href="http://cwmemory.com/2018/03/18/new-to-the-civil-war-memory-03-18/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cwmemory.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='addtoany-css'  href='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cwmemory.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.9'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.9'></script>
<link rel='https://api.w.org/' href='http://cwmemory.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://cwmemory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcwmemory.com%2F2018%2F03%2F18%2Fnew-to-the-civil-war-memory-03-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cwmemory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcwmemory.com%2F2018%2F03%2F18%2Fnew-to-the-civil-war-memory-03-18%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New to the Civil War Memory, 03/18" />
<meta property="og:url" content="http://cwmemory.com/2018/03/18/new-to-the-civil-war-memory-03-18/" />
<meta property="og:description" content="Keisha N. Blain, Set the World on Fire: Black Nationalist Women and the Global Struggle for Freedom (University of Pennsylvania Press, 2018). Christopher Hager, I Remain Yours: Common Lives in Civi…" />
<meta property="article:published_time" content="2018-03-18T12:28:08+00:00" />
<meta property="article:modified_time" content="2018-03-18T12:28:08+00:00" />
<meta property="og:site_name" content="CIVIL WAR MEMORY" />
<meta property="og:image" content="http://cwmemory.com/wp-content/uploads/2018/02/91I0Z6ahV3L-726x1024.jpg" />
<meta property="og:image:width" content="295" />
<meta property="og:image:height" content="416" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@kevinlevin" />
<meta name="twitter:text:title" content="New to the Civil War Memory, 03/18" />
<meta name="twitter:card" content="summary" />
			<style type="text/css" id="wp-custom-css">
				.grt .headline {
    font-size: 22px;
    line-height: 41px;
}

.grt .alert {
    background-color: #f8eab0;
    border-color: #f3db78;
}

.sidebar .widget, .sidebar .text_box {
    background-color: #f0f0f0;
    border-bottom: 5px solid;
	  border-bottom-color: #2f3840;
	  padding: 20px;
    border-radius: 3px;
}			</style>
		<link rel="shortcut icon" href="http://cwmemory.com/wp-content/themes/thesis/lib/images/favicon.ico" />
<noscript><style>.menu-main { display: block; }</style></noscript></head>
<body class="template-single">
<div id="header" class="full_width">
	<div class="inner">
		<div id="site_title"><a href="http://cwmemory.com">CIVIL WAR MEMORY</a></div>
		<div id="site_tagline">The Online Home of Kevin M. Levin</div>
		<div class="navigation">
			<span class="menu_control">≡ Menu</span>
<ul id="menu-main" class="menu menu-main"><li id="menu-item-33626" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-33626"><a href="http://cwmemory.com/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-33818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33818"><a href="http://cwmemory.com/bio/">About</a></li>
	<li id="menu-item-33817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33817"><a href="http://cwmemory.com/testimonials/">Testimonials</a></li>
</ul>
</li>
<li id="menu-item-33635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33635"><a href="http://cwmemory.com/cv-2/">CV</a></li>
<li id="menu-item-33468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33468"><a href="http://cwmemory.com/my-books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-31517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31517"><a href="http://cwmemory.com/searching-for-black-confederate-soldiers-the-civil-wars-most-persistent-myth/">Current Project</a></li>
</ul>
</li>
<li id="menu-item-19146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19146"><a href="http://cwmemory.com/cv/">Op-Eds</a></li>
<li id="menu-item-18728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18728"><a href="http://cwmemory.com/media/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-33815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33815"><a href="http://cwmemory.com/boston-civil-war-tours/">Boston Civil War Tours</a></li>
	<li id="menu-item-33816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33816"><a href="http://cwmemory.com/civilwarmemorysyllabus/">CMSyllaubus</a></li>
</ul>
</li>
<li id="menu-item-33846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33846"><a href="http://cwmemory.com/speaking/">Speaking</a>
<ul class="sub-menu">
	<li id="menu-item-33864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33864"><a href="http://cwmemory.com/speaking/upcoming-talks-2/">Previous Talks</a></li>
</ul>
</li>
<li id="menu-item-33819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33819"><a href="http://cwmemory.com/contact-me/">Contact</a></li>
</ul>
		</div>
	</div>
</div>
<div id="content_box" class="full_width">
	<div class="inner">
		<div class="content">
			<article id="post-34033" class="post_box grt top" itemscope itemtype="http://schema.org/Article">
				<link itemprop="mainEntityOfPage" href="http://cwmemory.com/2018/03/18/new-to-the-civil-war-memory-03-18/" />
				<header class="headline-container">
					<h1 class="headline" itemprop="headline">New to the Civil War Memory, 03/18</h1>
					<div class="byline">
						<meta itemprop="datePublished" content="2018-03-18" />
						<meta itemprop="dateModified" content="2018-03-18" />
						<span class="post_date" title="2018-03-18">March 18, 2018</span>
						<meta itemprop="interactionCount" content="UserComments:1" />
						<a class="num_comments_link" href="http://cwmemory.com/2018/03/18/new-to-the-civil-war-memory-03-18/#comments" rel="nofollow"><span class="num_comments">1</span> comment</a>
					</div>
				</header>
				<div class="post_content" itemprop="articleBody">
<p><img data-attachment-id="33928" data-permalink="http://cwmemory.com/2018/02/08/silas-chandler-once-again-ripped-from-history/91i0z6ahv3l/" data-orig-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/02/91I0Z6ahV3L.jpg?fit=1433%2C2020" data-orig-size="1433,2020" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Silas Chandler" data-image-description="" data-medium-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/02/91I0Z6ahV3L.jpg?fit=213%2C300" data-large-file="https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/02/91I0Z6ahV3L.jpg?fit=726%2C1024" class="alignright  wp-image-33928" src="https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/02/91I0Z6ahV3L.jpg?resize=295%2C416" alt="" width="295" height="416" srcset="https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/02/91I0Z6ahV3L.jpg?resize=726%2C1024 726w, https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/02/91I0Z6ahV3L.jpg?resize=213%2C300 213w, https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/02/91I0Z6ahV3L.jpg?resize=768%2C1083 768w, https://i1.wp.com/cwmemory.com/wp-content/uploads/2018/02/91I0Z6ahV3L.jpg?w=1433 1433w" sizes="(max-width: 295px) 100vw, 295px" data-recalc-dims="1" />Keisha N. Blain, <a href="http://amzn.to/2pnYjzO"><em>Set the World on Fire: Black Nationalist Women and the Global Struggle for Freedom </em></a>(University of Pennsylvania Press, 2018).</p>
<p>Christopher Hager, <a href="http://amzn.to/2plRO0q"><em>I Remain Yours: Common Lives in Civil War Letters</em></a> (Harvard University Press, 2018).</p>
<p>Paul E. Johnson, <a href="http://amzn.to/2u2MKmE" target="_blank" rel="noopener"><em>Sam Patch, the famous jumper</em></a> (Hill and Wang, 2003).</p>
<p>Mitch Landrieu, <a href="http://amzn.to/2FOBo71"><em>In the Shadow of Statues: A Southerner Confronts History</em></a> (Viking, 2018).</p>
<p>John H. Matsui, <a href="http://amzn.to/2pnoHJk"><em>The First Republican Army: the Army of Virginia and the Radicalization of the Civil War</em></a> (University of Virginia Press, 2016).</p>
<p>Phillip T. Tucker, <a href="http://amzn.to/2FZ56tB"><em>Blacks in Gray Uniforms: A New Look at the South&#8217;s Most Forgotten Combat Troops 1861-1865 </em></a>(America Through Time, 2018).</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://cwmemory.com/2018/03/18/new-to-the-civil-war-memory-03-18/" data-a2a-title="New to the Civil War Memory, 03/18"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcwmemory.com%2F2018%2F03%2F18%2Fnew-to-the-civil-war-memory-03-18%2F&amp;linkname=New%20to%20the%20Civil%20War%20Memory%2C%2003%2F18" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcwmemory.com%2F2018%2F03%2F18%2Fnew-to-the-civil-war-memory-03-18%2F&amp;linkname=New%20to%20the%20Civil%20War%20Memory%2C%2003%2F18" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fcwmemory.com%2F2018%2F03%2F18%2Fnew-to-the-civil-war-memory-03-18%2F&amp;linkname=New%20to%20the%20Civil%20War%20Memory%2C%2003%2F18" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>				</div>
				<section id="comments">
					<div class="comments_intro"><span class="num_comments">1</span> comment&#8230; <a href="#commentform" rel="nofollow">add one</a></div>
					<ul class="comment_list">
						<li class="comment even thread-even depth-1" id="comment-148100">
							<div class="comment-container">
								<span class="avatar"><img alt='' src='http://0.gravatar.com/avatar/c87d934d648cecbfc71f9ef362cf3419?s=88&#038;r=pg' srcset='http://0.gravatar.com/avatar/c87d934d648cecbfc71f9ef362cf3419?s=176&#038;r=pg 2x' class='avatar avatar-88 photo' height='88' width='88' /></span>
								<div class="comment-byline">
									<span class="comment_author">London John</span>
									<a class="comment_permalink" href="#comment-148100" title="permalink to this comment" rel="nofollow">&#xf0c1;</a>
									<span class="comment_date">March 18, 2018, 8:52 am</span>
								</div>
								<div class="comment_text" id="comment-body-148100"><p>What???</p>
								</div>
								<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2018/03/18/new-to-the-civil-war-memory-03-18/?replytocom=148100#commentform' onclick='return addComment.moveForm( "comment-body-148100", "148100", "commentform", "34033" )' aria-label='Reply to London John'>Reply</a>
							</div>
</li><!-- #comment-## -->
					</ul>
					<div id="commentform">
						<form method="post" action="http://cwmemory.com/wp-comments-post.php">
							<p class="comment_form_title">Leave a Comment</p>
							<p id="comment_form_name">
								<input type="text" id="author" class="input_text" name="author" value="" placeholder="Name" tabindex="1" aria-required="true" />
							</p>
							<p id="comment_form_email">
								<input type="text" id="email" class="input_text" name="email" value="" placeholder="Email" tabindex="2" aria-required="true" />
							</p>
							<p id="comment_form_url">
								<input type="text" id="url" class="input_text" name="url" value="" placeholder="Website" tabindex="3" />
							</p>
							<p id="comment_form_comment">
								<textarea name="comment" id="comment" class="input_text" tabindex="4" rows="6"></textarea>
							</p>
							<p id="comment_form_submit">
								<input type="submit" id="submit" class="input_submit" name="submit" tabindex="5" value="Submit" />
							</p>
							<a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/18/new-to-the-civil-war-memory-03-18/#respond" style="display:none;">Cancel</a>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb6438e93a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p><input type='hidden' name='comment_post_ID' value='34033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</form>
					</div>
				</section>
			</article>
			<div class="prev-next">
				<p class="previous_post">Previous Post: <a href="http://cwmemory.com/2018/03/14/update-on-black-confederates-manuscript-reader-reports/" rel="prev">Update on Black Confederates Manuscript: Reader Reports</a></p>
			</div>
		</div>
		<div class="sidebar">
<div class="widget widget_media_image" id="media_image-7"><a href="http://www.nche.net/keynotespeakers"><img width="1024" height="512" src="https://i0.wp.com/cwmemory.com/wp-content/uploads/2017/10/DNFB4sEV4AALeYq.jpeg?fit=1024%2C512" class="image wp-image-33324  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/cwmemory.com/wp-content/uploads/2017/10/DNFB4sEV4AALeYq.jpeg?w=1024 1024w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2017/10/DNFB4sEV4AALeYq.jpeg?resize=300%2C150 300w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2017/10/DNFB4sEV4AALeYq.jpeg?resize=768%2C384 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="33324" data-permalink="http://cwmemory.com/speaking/dnfb4sev4aaleyq/" data-orig-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2017/10/DNFB4sEV4AALeYq.jpeg?fit=1024%2C512" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NCHE" data-image-description="" data-medium-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2017/10/DNFB4sEV4AALeYq.jpeg?fit=300%2C150" data-large-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2017/10/DNFB4sEV4AALeYq.jpeg?fit=1024%2C512" /></a></div><div class="widget widget_recent_comments" id="recent-comments-3"><p class="widget_title">Your Voice</p><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">London John</span> on <a href="http://cwmemory.com/2018/03/18/new-to-the-civil-war-memory-03-18/#comment-148100">New to the Civil War Memory, 03/18</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2018/03/14/update-on-black-confederates-manuscript-reader-reports/#comment-148048">Update on Black Confederates Manuscript: Reader Reports</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/app_scoped_user_id/1106867316077562/' rel='external nofollow' class='url'>Douglas Egerton</a></span> on <a href="http://cwmemory.com/2018/03/14/update-on-black-confederates-manuscript-reader-reports/#comment-148040">Update on Black Confederates Manuscript: Reader Reports</a></li><li class="recentcomments"><span class="comment-author-link">Reggie Bartlett</span> on <a href="http://cwmemory.com/2018/03/12/60-minutes-explores-confederate-monuments/#comment-148033">60 Minutes Explores Confederate Monuments</a></li><li class="recentcomments"><span class="comment-author-link">Julie Holcomb</span> on <a href="http://cwmemory.com/2018/03/14/update-on-black-confederates-manuscript-reader-reports/#comment-147881">Update on Black Confederates Manuscript: Reader Reports</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/jfepperson' rel='external nofollow' class='url'>James F. Epperson</a></span> on <a href="http://cwmemory.com/2018/03/14/update-on-black-confederates-manuscript-reader-reports/#comment-147879">Update on Black Confederates Manuscript: Reader Reports</a></li><li class="recentcomments"><span class="comment-author-link">Andy Hall</span> on <a href="http://cwmemory.com/2018/03/14/update-on-black-confederates-manuscript-reader-reports/#comment-147861">Update on Black Confederates Manuscript: Reader Reports</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2018/03/14/update-on-black-confederates-manuscript-reader-reports/#comment-147847">Update on Black Confederates Manuscript: Reader Reports</a></li><li class="recentcomments"><span class="comment-author-link">Paul Taylor</span> on <a href="http://cwmemory.com/2018/03/14/update-on-black-confederates-manuscript-reader-reports/#comment-147845">Update on Black Confederates Manuscript: Reader Reports</a></li><li class="recentcomments"><span class="comment-author-link">Msb</span> on <a href="http://cwmemory.com/2018/03/14/update-on-black-confederates-manuscript-reader-reports/#comment-147842">Update on Black Confederates Manuscript: Reader Reports</a></li></ul></div><div class="widget widget_twitter_timeline" id="twitter_timeline-2"><p class="widget_title">Follow me on Twitter</p><a class="twitter-timeline" data-width="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/kevinlevin">My Tweets</a></div><div class="widget widget_media_video" id="media_video-2"><p class="widget_title">Interview with GHS</p><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-34033-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=L93iWWnaDNE&#038;t=34s&#038;_=1" /><a href="https://www.youtube.com/watch?v=L93iWWnaDNE&#038;t=34s">https://www.youtube.com/watch?v=L93iWWnaDNE&#038;t=34s</a></video></div></div><div class="widget widget_archive" id="archives-4"><p class="widget_title">Archives</p>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://cwmemory.com/2018/03/'> March 2018 &nbsp;(6)</option>
	<option value='http://cwmemory.com/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='http://cwmemory.com/2017/10/'> October 2017 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2017/09/'> September 2017 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2017/08/'> August 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/07/'> July 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/06/'> June 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/05/'> May 2017 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2017/04/'> April 2017 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2017/03/'> March 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/02/'> February 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/01/'> January 2017 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/12/'> December 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2016/10/'> October 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/09/'> September 2016 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2016/07/'> July 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2016/06/'> June 2016 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2016/05/'> May 2016 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/04/'> April 2016 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2016/03/'> March 2016 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2016/02/'> February 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/01/'> January 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2015/12/'> December 2015 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2015/11/'> November 2015 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2015/10/'> October 2015 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2015/09/'> September 2015 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2015/08/'> August 2015 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2015/07/'> July 2015 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2015/06/'> June 2015 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2015/05/'> May 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/04/'> April 2015 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2015/03/'> March 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/02/'> February 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2015/01/'> January 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2014/12/'> December 2014 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2014/11/'> November 2014 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2014/10/'> October 2014 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2014/08/'> August 2014 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2014/07/'> July 2014 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2014/06/'> June 2014 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2014/05/'> May 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/04/'> April 2014 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2014/03/'> March 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/02/'> February 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/01/'> January 2014 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2013/12/'> December 2013 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2013/11/'> November 2013 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2013/10/'> October 2013 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2013/09/'> September 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/08/'> August 2013 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2013/07/'> July 2013 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2013/06/'> June 2013 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2013/05/'> May 2013 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2013/04/'> April 2013 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2013/03/'> March 2013 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2013/02/'> February 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/01/'> January 2013 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2012/12/'> December 2012 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2012/10/'> October 2012 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2012/09/'> September 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/08/'> August 2012 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2012/07/'> July 2012 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2012/06/'> June 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/05/'> May 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2012/03/'> March 2012 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2012/02/'> February 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/01/'> January 2012 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2011/12/'> December 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/11/'> November 2011 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2011/10/'> October 2011 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2011/09/'> September 2011 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2011/08/'> August 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/07/'> July 2011 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2011/06/'> June 2011 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2011/05/'> May 2011 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2011/04/'> April 2011 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2011/03/'> March 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/02/'> February 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/01/'> January 2011 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/12/'> December 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/11/'> November 2010 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2010/10/'> October 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2010/09/'> September 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/08/'> August 2010 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2010/07/'> July 2010 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2010/06/'> June 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/05/'> May 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/04/'> April 2010 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2010/03/'> March 2010 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2010/02/'> February 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/01/'> January 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/12/'> December 2009 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2009/10/'> October 2009 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/09/'> September 2009 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2009/08/'> August 2009 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2009/07/'> July 2009 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2009/06/'> June 2009 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2009/05/'> May 2009 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2009/04/'> April 2009 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2009/03/'> March 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/02/'> February 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/01/'> January 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2008/12/'> December 2008 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2008/11/'> November 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/10/'> October 2008 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2008/09/'> September 2008 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2008/08/'> August 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/07/'> July 2008 &nbsp;(45)</option>
	<option value='http://cwmemory.com/2008/06/'> June 2008 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2008/05/'> May 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/04/'> April 2008 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2008/03/'> March 2008 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2008/02/'> February 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/01/'> January 2008 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2007/12/'> December 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/11/'> November 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/10/'> October 2007 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2007/09/'> September 2007 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2007/08/'> August 2007 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2007/07/'> July 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/06/'> June 2007 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2007/05/'> May 2007 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2007/04/'> April 2007 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2007/03/'> March 2007 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2007/02/'> February 2007 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2007/01/'> January 2007 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/12/'> December 2006 &nbsp;(55)</option>
	<option value='http://cwmemory.com/2006/11/'> November 2006 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2006/10/'> October 2006 &nbsp;(46)</option>
	<option value='http://cwmemory.com/2006/09/'> September 2006 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/08/'> August 2006 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2006/07/'> July 2006 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2006/06/'> June 2006 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2006/05/'> May 2006 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2006/04/'> April 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/03/'> March 2006 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2006/02/'> February 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/01/'> January 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2005/12/'> December 2005 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2005/11/'> November 2005 &nbsp;(27)</option>

		</select>
		</div><div class="widget search-form" id="thesis-search-widget-2">
<form class="search_form" method="get" action="http://cwmemory.com">
	<p>
		<input class="input_text" type="text" id="s" name="s" value="Search This Site" onfocus="if (this.value == 'Search This Site') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search This Site';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</div>
		</div>
	</div>
</div>
<div id="footer" class="full_width">
	<div class="inner">
		<div class="profile-icons">
			<a class="profile-icon fa fa-twitter" href="https://twitter.com/KevinLevin"></a>
			<a class="profile-icon fa fa-facebook" href="https://www.facebook.com/kevin.levin"></a>
			<a class="profile-icon fa fa-rss" href="http://feeds.feedburner.com/cwmemory/RUcO"></a>
		</div>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-c87d934d648cecbfc71f9ef362cf3419">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://cwmemory.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://cwmemory.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://cwmemory.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.9'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/cwmemory.com\/wp-admin\/admin-ajax.php","nonce":"c4d4ccc140","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/cwmemory.com\/wp-login.php?redirect_to=http%3A%2F%2Fcwmemory.com%2F2018%2F03%2F18%2Fnew-to-the-civil-war-memory-03-18%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://cwmemory.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'5623287',post:'34033',tz:'-8.5',srv:'cwmemory.com'} ]);
	_stq.push([ 'clickTrackerInit', '5623287', '34033' ]);
</script>
<script>(function(d,g){d[g]||(d[g]=function(g){return this.querySelectorAll("."+g)},Element.prototype[g]=d[g])})(document,"getElementsByClassName");(function(){var classes = document.getElementsByClassName('menu_control');for (i = 0; i < classes.length; i++) {classes[i].onclick = function() {var menu = this.nextElementSibling;if (/show_menu/.test(menu.className))menu.className = menu.className.replace('show_menu', '').trim();else menu.className += ' show_menu';if (/menu_control_triggered/.test(this.className))this.className = this.className.replace('menu_control_triggered', '').trim();else this.className += ' menu_control_triggered';};}})();</script>
</body>
</html>