<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>New to the Civil War Memory Library, 10/20 &#8211; CIVIL WAR MEMORY</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIVIL WAR MEMORY &raquo; New to the Civil War Memory Library, 10/20 Comments Feed" href="http://cwmemory.com/2018/10/20/new-to-the-civil-war-memory-library-10-20/feed/" />
<link rel='stylesheet' id='marketers-delight-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%2C+Tahoma%2C+Arial%2C+Verdana%2C+sans-serif%3A400%2C%7COpen+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='marketers-delight-design-css'  href='http://cwmemory.com/wp-content/themes/marketers-delight/design.css' type='text/css' media='all' />
<link rel='stylesheet' id='marketers-delight-css'  href='http://cwmemory.com/wp-content/themes/marketers-delight/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='md-child-theme-css'  href='http://cwmemory.com/wp-content/themes/md-child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cwmemory.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='http://cwmemory.com/wp-json/' />
<link rel="canonical" href="http://cwmemory.com/2018/10/20/new-to-the-civil-war-memory-library-10-20/" />
<link rel="alternate" type="application/json+oembed" href="http://cwmemory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcwmemory.com%2F2018%2F10%2F20%2Fnew-to-the-civil-war-memory-library-10-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cwmemory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcwmemory.com%2F2018%2F10%2F20%2Fnew-to-the-civil-war-memory-library-10-20%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel="alternate" type="application/rss+xml" title="CIVIL WAR MEMORY Feed" href="http://cwmemory.com/feed/">
<style type="text/css">
	.header-wrap.featured-image-cover {
		background-image: url('https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-20-at-5.22.36-PM.png?fit=624%2C184');
		background-size: cover;
	}
</style>
<meta name="google-site-verification" content="bloLsG_7cF6OJjwc88HrBM_pXEjqaKuE5GV4uo-9Vow" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New to the Civil War Memory Library, 10/20" />
<meta property="og:url" content="http://cwmemory.com/2018/10/20/new-to-the-civil-war-memory-library-10-20/" />
<meta property="og:description" content="Update: Last week I received my author copy of Upon the Fields of Battle: Essays on the Military History of America&#8217;s Civil War (Louisiana State University Press, 2018) edited by Andrew Bleds…" />
<meta property="article:published_time" content="2018-10-20T14:15:20+00:00" />
<meta property="article:modified_time" content="2018-10-21T14:13:06+00:00" />
<meta property="og:site_name" content="CIVIL WAR MEMORY" />
<meta property="og:image" content="https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-20-at-5.22.36-PM.png?fit=1200%2C354" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="354" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@kevinlevin" />
<meta name="twitter:text:title" content="New to the Civil War Memory Library, 10/20" />
<meta name="twitter:image" content="https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-20-at-5.22.36-PM.png?fit=1200%2C354&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				.box-style, .box-style-list ul, .tagcloud, #wp-calendar {

    background-color: #F0F0F0;

}

.footer {

    background-color: #DDDD;

}

.footer {

    color: #1E1E1E;

}

.footer a {

    border-bottom-color: #1E1E1E;
    color: #1E1E1E;

}

.format-text-main .footer-title {

    color: #1E1E1E;

}

			</style>
		</head>

<body class="post-template-default single single-post postid-35044 single-format-standard" itemtype="http://schema.org/WebPage">

<div id="header_wrap" class="header-wrap featured-image-cover image-overlay">

	
	
		<header id="header" class="header header-standard" itemscope itemtype="http://schema.org/WPHeader">
			<div class="inner">

				
			<span id="header-menu-trigger" class="header-menu-trigger md-icon md-icon-menu"></span>
	

	
	
		
	

			<p class="logo" itemprop="headline">
			<a href="http://cwmemory.com/" class="site-title" rel="home">CIVIL WAR MEMORY</a>
		</p>
	

	<p class="tagline" itemprop="description">The Online Home of Kevin M. Levin</p>

	<div id="header-menu" class="header-menu-wrap">

		
		<nav class="header-menu" itemscope itemtype="http://schema.org/SiteNavigationElement">

			<ul id="menu-main" class="menu menu-header"><li id="menu-item-33818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33818"><a href="http://cwmemory.com/bio/" itemprop="url"><span class="menu-item-title" itemprop="name">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-33817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33817"><a href="http://cwmemory.com/testimonials/" itemprop="url"><span class="menu-item-title" itemprop="name">Testimonials</span></a></li>
</ul>
</li>
<li id="menu-item-33626" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-33626 menu-item-has-desc"><a href="http://cwmemory.com/blog/" itemprop="url"><span class="menu-item-title" itemprop="name">Blog</span></a></li>
<li id="menu-item-33635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33635 menu-item-has-desc"><a href="http://cwmemory.com/cv-2/" itemprop="url"><span class="menu-item-title" itemprop="name">CV</span></a></li>
<li id="menu-item-34855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34855"><a href="http://cwmemory.com/books/" itemprop="url"><span class="menu-item-title" itemprop="name">Books</span></a>
<ul class="sub-menu">
	<li id="menu-item-33468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33468 menu-item-has-desc"><a href="http://cwmemory.com/my-books/" itemprop="url"><span class="menu-item-title" itemprop="name">Battle of the Crater</span></a></li>
	<li id="menu-item-34860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34860"><a href="http://cwmemory.com/interpreting-the-civil-war/" itemprop="url"><span class="menu-item-title" itemprop="name">Civil War &#038; Public History</span></a></li>
	<li id="menu-item-31517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31517 menu-item-has-desc"><a href="http://cwmemory.com/searching-for-black-confederate-soldiers-the-civil-wars-most-persistent-myth/" itemprop="url"><span class="menu-item-title" itemprop="name">Black Confederates (Fall 2019)</span></a></li>
</ul>
</li>
<li id="menu-item-19146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19146 menu-item-has-desc"><a href="http://cwmemory.com/cv/" itemprop="url"><span class="menu-item-title" itemprop="name">Op-Eds</span></a></li>
<li id="menu-item-18728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18728 menu-item-has-desc"><a href="http://cwmemory.com/media/" itemprop="url"><span class="menu-item-title" itemprop="name">Media</span></a>
<ul class="sub-menu">
	<li id="menu-item-33815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33815"><a href="http://cwmemory.com/boston-civil-war-tours/" itemprop="url"><span class="menu-item-title" itemprop="name">Boston Civil War Tours</span></a></li>
	<li id="menu-item-33816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33816"><a href="http://cwmemory.com/civilwarmemorysyllabus/" itemprop="url"><span class="menu-item-title" itemprop="name">CMSyllabus</span></a></li>
</ul>
</li>
<li id="menu-item-33846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33846"><a href="http://cwmemory.com/speaking/" itemprop="url"><span class="menu-item-title" itemprop="name">Speaking</span></a>
<ul class="sub-menu">
	<li id="menu-item-33864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33864"><a href="http://cwmemory.com/speaking/upcoming-talks-2/" itemprop="url"><span class="menu-item-title" itemprop="name">Previous Talks</span></a></li>
</ul>
</li>
<li id="menu-item-33819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33819"><a href="http://cwmemory.com/contact-me/" itemprop="url"><span class="menu-item-title" itemprop="name">Contact</span></a></li>
</ul>
		</nav>

		
	</div>


			</div>
		</header>

	
	
	
					<div class="content-item-headline content-item  format-text-main  inner">
	<div class="block-triple inner">

		
<div class="byline">

	
	
	
		<!-- Date -->

		<span class="byline-date byline-item byline-icon"><i class="md-icon-clock"></i> <time datetime="2018-10-20T05:45:20+00:00" itemprop="datePublished">October 20, 2018</time></span>

	
	
	
		<!-- Comments -->

		<span class="byline-comments byline-item byline-icon"><a href="http://cwmemory.com/2018/10/20/new-to-the-civil-war-memory-library-10-20/#respond"><i class="md-icon-chat"></i> 0</a></span>

	
	
		<!-- Edit -->

		
	
	
</div>
		
			<h1 class="headline entry-title">New to the Civil War Memory Library, 10/20</h1>

		
		
	</div>

	
	

</div>		
	
	

</div>


	<div id="content-box" class="content-box is-content-box has-sidebar content-sidebar inner format-text-main">

	<main id="content" class="content" role="main">

		
			<article id="content-35044" class="post-35044 post type-post status-publish format-standard has-post-thumbnail hentry category-civil-war-historians tag-books toggle-footnotes" itemscope itemtype="http://schema.org/Article">

	
	
<div id="content-35044-schema">

	
	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://cwmemory.com/2018/10/20/new-to-the-civil-war-memory-library-10-20/" />

	<meta itemscope itemprop="headline" content="New to the Civil War Memory Library, 10/20" />

	<div itemscope itemprop="author" itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Kevin Levin"></meta>
	</div>

			<meta itemscope itemprop="image" content="http://cwmemory.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-20-at-5.22.36-PM.png"></meta>
	
	<meta itemprop="datePublished" content="2018-10-20T05:45:20+00:00" />

	<meta itemprop="dateModified" class="updated" content="2018-10-21 " />

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

		<meta itemprop="name" content="CIVIL WAR MEMORY">

		
	</div>

	
</div>
	
<div class="content-item-text content-item inner block-double" itemprop="text">

	
	
	<p><strong>Update</strong>: Last week I received my author copy of <a href="https://amzn.to/2EzUUIe"><em>Upon the Fields of Battle: Essays on the Military History of America&#8217;s Civil War</em></a> (Louisiana State University Press, 2018) edited by Andrew Bledsoe and Andrew Lang. Included is my essay on Confederate military executions in addition to chapters by Earl Hess, Andrew Bledsoe, Andrew Lang, Ken Noe, Jennifer Murray, John Hennessy, Brian McKnight, Brian Jordan, and Robert Glaze. Highly recommended. <span id="more-35044"></span></p>
<p><img data-attachment-id="35045" data-permalink="http://cwmemory.com/2018/10/20/new-to-the-civil-war-memory-library-10-20/frederick-douglass-9781416590316_hr/" data-orig-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/frederick-douglass-9781416590316_hr.jpg?fit=1400%2C2085" data-orig-size="1400,2085" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frederick-douglass-9781416590316_hr" data-image-description="" data-medium-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/frederick-douglass-9781416590316_hr.jpg?fit=201%2C300" data-large-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/frederick-douglass-9781416590316_hr.jpg?fit=624%2C929" class="alignright wp-image-35045" src="https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/frederick-douglass-9781416590316_hr.jpg?resize=280%2C417" alt="" width="280" height="417" srcset="https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/frederick-douglass-9781416590316_hr.jpg?resize=688%2C1024 688w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/frederick-douglass-9781416590316_hr.jpg?resize=201%2C300 201w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/frederick-douglass-9781416590316_hr.jpg?resize=768%2C1144 768w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/frederick-douglass-9781416590316_hr.jpg?resize=624%2C929 624w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/frederick-douglass-9781416590316_hr.jpg?w=1400 1400w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2018/10/frederick-douglass-9781416590316_hr.jpg?w=1248 1248w" sizes="(max-width: 280px) 100vw, 280px" data-recalc-dims="1" />David W. Blight, <a href="https://amzn.to/2PKk6Ns"><em>Frederick Douglass: Prophet of Freedom</em></a> (Simon &amp; Schuster, 2018).</p>
<p>Joan Cashin ed., <a href="https://amzn.to/2PPHxoM"><em>War Matters: Material Culture in the Civil War Era</em></a> (University of North Carolina Press, 2018).</p>
<p>Charles Frazier, <a href="https://amzn.to/2S6xCMK"><em>Varina</em></a> (Harper Collins, 2018).</p>
<p>Nicole Hemmer, <a href="https://amzn.to/2PKxi4M"><em>Messengers of the Right: Conservative Media and the Transformation of American Politics</em></a> (University of Pennsylvania Press, 2016).</p>
<p>William Glenn Robertson, <a href="https://amzn.to/2S5IHhs"><em>River of Death: The Chickamauga Campaign</em></a> (University of North Carolina Press, 2018).</p>
<p>Diane Miller Sommerville, <a href="https://amzn.to/2PKm6Fu"><em>Aberration of Mind: Suicide and Suffering in the Civil War-Era South</em></a> (University of North Carolina Press, 2018).</p>
<p>Jeffry D. Wert, <a href="https://amzn.to/2PEJl3v"><em>Civil War Barons: The Tycoons, Entrepreneurs, Inventors, and Visionaries Who Forged Victory and Shaped a Nation </em></a>(Da Capo Press, 2018).</p>
<p>Sean Wilentz, <a href="https://amzn.to/2yQejP9"><em>No Property in Man: Slavery and Antislavery at the Nation&#8217;s Founding</em></a> (Harvard University Press, 2018).</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://cwmemory.com/2018/10/20/new-to-the-civil-war-memory-library-10-20/" data-a2a-title="New to the Civil War Memory Library, 10/20"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcwmemory.com%2F2018%2F10%2F20%2Fnew-to-the-civil-war-memory-library-10-20%2F&amp;linkname=New%20to%20the%20Civil%20War%20Memory%20Library%2C%2010%2F20" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcwmemory.com%2F2018%2F10%2F20%2Fnew-to-the-civil-war-memory-library-10-20%2F&amp;linkname=New%20to%20the%20Civil%20War%20Memory%20Library%2C%2010%2F20" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fcwmemory.com%2F2018%2F10%2F20%2Fnew-to-the-civil-war-memory-library-10-20%2F&amp;linkname=New%20to%20the%20Civil%20War%20Memory%20Library%2C%2010%2F20" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
</article>	

<div class="author-box inner content-item">
	<div class="block-double clear">

					<div class="author-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=130&#038;r=pg' srcset='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=260&#038;r=pg 2x' class='avatar avatar-130 photo' height='130' width='130' />			</div>
		
		<div class="author-content">

			<p class="author-name small-title mb-half">
				About Kevin Levin			</p>

			<div class="author-bio">

									<p>Thanks so much for taking the time to read this post. What next? Scroll down and leave a comment if you are so inclined. Looking for more Civil War content? Join the <a href="https://www.facebook.com/pages/Civil-War-Memory/159155376592">Civil War Memory Facebook group</a> and <a href="https://twitter.com/KevinLevin">follow me on Twitter</a>. Check out my book, <a href="http://cwmemory.com/book/"><em>Remembering the Battle of the Crater: War as Murder</em></a>, which is an ideal introduction to the subject of Civil War memory and the 1864 battle.</p>
				
				
			</div>

		</div>

	</div>
</div>
		
				<div id="comments" class="comments content-item inner">
			<div class="block-double">
				

<!-- Comment Form -->


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Now that you&#039;ve read the post, share your thoughts.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/20/new-to-the-civil-war-memory-library-10-20/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&#038;postid=35044&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=6.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=2064f47b95f656bd0a25ae79c4f1490906bcfeab#parent=http%3A%2F%2Fcwmemory.com%2F2018%2F10%2F20%2Fnew-to-the-civil-war-memory-library-10-20%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

					</div>
		</div>
	
	<div class="page-nav inner content-item">
		<div class="block">

			<p class="previous mb-half"><span>Previous Post: </span><a href="http://cwmemory.com/2018/10/13/donald-trump-on-the-civil-war-and-robert-e-lee/" rel="prev">American Presidents on Robert E. Lee</a></p>
			<p class="next"><span>Next Post: </span><a href="http://cwmemory.com/2018/10/21/was-mutual-affection-possible-between-master-and-camp-slave/" rel="next">Was Mutual Affection Possible Between Master and Camp Slave?</a></p>
		</div>
	</div>


	</main>

	
	<aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">

		
		<section id="md_quote_widget-2" class="widget widget_md_quote_widget mb-double">
			<!-- Title -->

			
			<!-- Quote -->

			<div class="quote-box">

									<img src="http://cwmemory.com/wp-content/uploads/2014/05/coates.jpg" class="quote-box-image alignright circle shadow" alt="" width="80" height="80" />
				
				<p>For the Civil War buffs among us, it’s really worth spending some time over at Kevin Levin’s blog, Civil War Memory. I can’t act like I discovered the place–some readers brought it to my attention. But it’s a great blog dealing in exactly what its title claims.</p>

			</div>

							<p class="quote-box-author">Ta-Nehisi Coates, the Atlantic</p>
			
		</section>
	<section id="media_video-2" class="widget widget_media_video mb-double"><p class="sidebar-title small-title">INTERVIEW WITH GHS</p><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-35044-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=L93iWWnaDNE&#038;t=34s&#038;_=1" /><a href="https://www.youtube.com/watch?v=L93iWWnaDNE&#038;t=34s">https://www.youtube.com/watch?v=L93iWWnaDNE&#038;t=34s</a></video></div></section><section id="recent-comments-3" class="widget widget_recent_comments mb-double list box-style-list"><p class="sidebar-title small-title">YOUR VOICE</p><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2018/10/21/was-mutual-affection-possible-between-master-and-camp-slave/#comment-160347">Was Mutual Affection Possible Between Master and Camp Slave?</a></li><li class="recentcomments"><span class="comment-author-link">MARGARET D BLOUGH</span> on <a href="http://cwmemory.com/2018/10/21/was-mutual-affection-possible-between-master-and-camp-slave/#comment-160327">Was Mutual Affection Possible Between Master and Camp Slave?</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2018/10/21/was-mutual-affection-possible-between-master-and-camp-slave/#comment-160305">Was Mutual Affection Possible Between Master and Camp Slave?</a></li><li class="recentcomments"><span class="comment-author-link">Drew Stewart</span> on <a href="http://cwmemory.com/2008/10/21/the-54th-massachusetts-regiment-in-myth-memory-and-history/#comment-160300">The 54th Massachusetts Regiment in Myth, Memory, and History</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://historyandthenews.wordpress.com' rel='external nofollow' class='url'>gdbrasher</a></span> on <a href="http://cwmemory.com/2018/10/21/was-mutual-affection-possible-between-master-and-camp-slave/#comment-160299">Was Mutual Affection Possible Between Master and Camp Slave?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://deadconfederates.wordpress.com' rel='external nofollow' class='url'>Andy Hall</a></span> on <a href="http://cwmemory.com/2018/10/21/was-mutual-affection-possible-between-master-and-camp-slave/#comment-160297">Was Mutual Affection Possible Between Master and Camp Slave?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://topherforcongress.wordpress.com' rel='external nofollow' class='url'>Topher Kersting</a></span> on <a href="http://cwmemory.com/2018/10/21/was-mutual-affection-possible-between-master-and-camp-slave/#comment-160295">Was Mutual Affection Possible Between Master and Camp Slave?</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2018/10/21/was-mutual-affection-possible-between-master-and-camp-slave/#comment-160291">Was Mutual Affection Possible Between Master and Camp Slave?</a></li><li class="recentcomments"><span class="comment-author-link">Kate</span> on <a href="http://cwmemory.com/2018/10/21/was-mutual-affection-possible-between-master-and-camp-slave/#comment-160289">Was Mutual Affection Possible Between Master and Camp Slave?</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2018/10/21/was-mutual-affection-possible-between-master-and-camp-slave/#comment-160286">Was Mutual Affection Possible Between Master and Camp Slave?</a></li></ul></section><section id="twitter_timeline-2" class="widget widget_twitter_timeline mb-double"><p class="sidebar-title small-title">FOLLOW ME ON TWITTER</p><a class="twitter-timeline" data-width="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/kevinlevin" href="https://twitter.com/kevinlevin">My Tweets</a></section><section id="archives-4" class="widget widget_archive mb-double list box-style-list"><p class="sidebar-title small-title">ARCHIVES</p>		<label class="screen-reader-text" for="archives-dropdown-4">ARCHIVES</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://cwmemory.com/2018/10/'> October 2018 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/07/'> July 2018 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2018/06/'> June 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/03/'> March 2018 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='http://cwmemory.com/2017/10/'> October 2017 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2017/09/'> September 2017 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2017/08/'> August 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/07/'> July 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/06/'> June 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/05/'> May 2017 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2017/04/'> April 2017 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2017/03/'> March 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/02/'> February 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/01/'> January 2017 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/12/'> December 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2016/10/'> October 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/09/'> September 2016 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2016/07/'> July 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2016/06/'> June 2016 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2016/05/'> May 2016 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/04/'> April 2016 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2016/03/'> March 2016 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2016/02/'> February 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/01/'> January 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2015/12/'> December 2015 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2015/11/'> November 2015 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2015/10/'> October 2015 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2015/09/'> September 2015 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2015/08/'> August 2015 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2015/07/'> July 2015 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2015/06/'> June 2015 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2015/05/'> May 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/04/'> April 2015 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2015/03/'> March 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/02/'> February 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2015/01/'> January 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2014/12/'> December 2014 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2014/11/'> November 2014 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2014/10/'> October 2014 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2014/08/'> August 2014 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2014/07/'> July 2014 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2014/06/'> June 2014 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2014/05/'> May 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/04/'> April 2014 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2014/03/'> March 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/02/'> February 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/01/'> January 2014 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2013/12/'> December 2013 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2013/11/'> November 2013 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2013/10/'> October 2013 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2013/09/'> September 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/08/'> August 2013 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2013/07/'> July 2013 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2013/06/'> June 2013 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2013/05/'> May 2013 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2013/04/'> April 2013 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2013/03/'> March 2013 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2013/02/'> February 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/01/'> January 2013 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2012/12/'> December 2012 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2012/10/'> October 2012 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2012/09/'> September 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/08/'> August 2012 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2012/07/'> July 2012 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2012/06/'> June 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/05/'> May 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2012/03/'> March 2012 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2012/02/'> February 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/01/'> January 2012 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2011/12/'> December 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/11/'> November 2011 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2011/10/'> October 2011 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2011/09/'> September 2011 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2011/08/'> August 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/07/'> July 2011 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2011/06/'> June 2011 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2011/05/'> May 2011 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2011/04/'> April 2011 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2011/03/'> March 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/02/'> February 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/01/'> January 2011 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/12/'> December 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/11/'> November 2010 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2010/10/'> October 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2010/09/'> September 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/08/'> August 2010 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2010/07/'> July 2010 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2010/06/'> June 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/05/'> May 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/04/'> April 2010 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2010/03/'> March 2010 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2010/02/'> February 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/01/'> January 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/12/'> December 2009 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2009/10/'> October 2009 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/09/'> September 2009 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2009/08/'> August 2009 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2009/07/'> July 2009 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2009/06/'> June 2009 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2009/05/'> May 2009 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2009/04/'> April 2009 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2009/03/'> March 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/02/'> February 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/01/'> January 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2008/12/'> December 2008 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2008/11/'> November 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/10/'> October 2008 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2008/09/'> September 2008 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2008/08/'> August 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/07/'> July 2008 &nbsp;(45)</option>
	<option value='http://cwmemory.com/2008/06/'> June 2008 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2008/05/'> May 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/04/'> April 2008 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2008/03/'> March 2008 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2008/02/'> February 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/01/'> January 2008 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2007/12/'> December 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/11/'> November 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/10/'> October 2007 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2007/09/'> September 2007 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2007/08/'> August 2007 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2007/07/'> July 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/06/'> June 2007 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2007/05/'> May 2007 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2007/04/'> April 2007 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2007/03/'> March 2007 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2007/02/'> February 2007 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2007/01/'> January 2007 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/12/'> December 2006 &nbsp;(55)</option>
	<option value='http://cwmemory.com/2006/11/'> November 2006 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2006/10/'> October 2006 &nbsp;(46)</option>
	<option value='http://cwmemory.com/2006/09/'> September 2006 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/08/'> August 2006 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2006/07/'> July 2006 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2006/06/'> June 2006 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2006/05/'> May 2006 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2006/04/'> April 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/03/'> March 2006 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2006/02/'> February 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/01/'> January 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2005/12/'> December 2005 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2005/11/'> November 2005 &nbsp;(27)</option>

		</select>
		</section><section id="search-3" class="widget widget_search mb-double"><p class="sidebar-title small-title">Search</p><form role="search" method="get" id="searchform" class="search-form form-attached clear" action="http://cwmemory.com/">

	<input type="search" class="search-input form-input" placeholder="To search, type and hit enter&hellip;" value="" name="s" id="s" />

	<button type="submit" class="search-submit form-submit md-icon md-icon-search" id="searchsubmit" /></button>

</form></section>
	</aside>


</div>


	<footer class="footer format-text-main" itemscope itemtype="http://schema.org/WPFooter">
		<div class="inner">

			
	<div class="footer-copy mb-double text-center">

		<div id="text-2" class="widget widget_text">			<div class="textwidget"><p>Copyright (c) 2005-2018 by Kevin M. Levin. All rights reserved. Please do not reprint original material from this blog without permission.</p>
</div>
		</div><div id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><p class="small-title">Social Links</p><div class="a2a_kit a2a_kit_size_20 a2a_follow addtoany_list" data-a2a-url="http://www.cwmemory.com/feed/" data-a2a-title="CIVIL WAR MEMORY" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/civilwarmemory/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/KevinLevin" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.linkedin.com/in/kevinlevin/" title="LinkedIn" rel="noopener" target="_blank"></a><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UC8BC2Qa6pVSC-KNaHvKG0mw/playlists" title="YouTube Channel" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.cwmemory.com/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div>
	</div>


		</div>
	</footer>



	<div style="display:none">
	<div class="grofile-hash-map-2b853e0ee15245ac4c3010bcca59324c">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://cwmemory.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://cwmemory.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://cwmemory.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://cwmemory.com/wp-content/themes/marketers-delight/lib/assets/apollo.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/cwmemory.com\/wp-admin\/admin-ajax.php","nonce":"e48f0cb338","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/cwmemory.com\/wp-login.php?redirect_to=http%3A%2F%2Fcwmemory.com%2F2018%2F10%2F20%2Fnew-to-the-civil-war-memory-library-10-20%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='http://cwmemory.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=35044&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=2064f47b95f656bd0a25ae79c4f1490906bcfeab#parent=http%3A%2F%2Fcwmemory.com%2F2018%2F10%2F20%2Fnew-to-the-civil-war-memory-library-10-20%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=35044&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=2064f47b95f656bd0a25ae79c4f1490906bcfeab#parent=http%3A%2F%2Fcwmemory.com%2F2018%2F10%2F20%2Fnew-to-the-civil-war-memory-library-10-20%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'5623287',post:'35044',tz:'-8.5',srv:'cwmemory.com'} ]);
	_stq.push([ 'clickTrackerInit', '5623287', '35044' ]);
</script>

					<script>
				document.getElementById( 'header-menu-trigger' ).onclick = function( e ) {
					apollo.toggleClass( document.getElementById( 'header' ), 'has-mobile-menu' );
					apollo.toggleClass( this, 'md-icon-cancel' );
				}
			</script>
		
	
</body>
</html>