<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8" />
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<link href="//www.googletagmanager.com" rel="dns-prefetch" />
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin />
<script src="https://www.googletagmanager.com/gtag/js?id=UA-7148530-2" async></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-7148530-2');
</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href="//fonts.googleapis.com" rel="dns-prefetch" />
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin />
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700" rel="stylesheet" />
<link href="http://cwmemory.com/wp-content/thesis/boxes/thesis-social-profiles/icons.css" rel="stylesheet" />
<link href="http://cwmemory.com/wp-content/thesis/skins/focus/css.css" rel="stylesheet" />
<title>Should the Freedmen&#8217;s Memorial Stay or Go?</title>
<meta name="description" content="Last night I sat in on a Boston Arts Commission meeting about Thomas Ball&#8217;s Freedmen&#8217;s Memorial located on Park Square. This is a copy of the original that was dedicated in Washington, D.C. in 1876. The memorial is once again in the news after a young Black resident called for its removal a few weeks" />
<meta name="robots" content="noodp, noydir" />
<link href="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/" rel="canonical" />
<link href="http://feeds.feedburner.com/cwmemory/RUcO" rel="alternate" type="application/rss+xml" title="civil war memory feed" />
<link href="http://cwmemory.com/xmlrpc.php" rel="pingback" />
<link rel="alternate" type="application/rss+xml" title="civil war memory &raquo; Should the Freedmen&#8217;s Memorial Stay or Go? Comments Feed" href="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/feed/" />
<link rel='stylesheet' id='addtoany-css'  href='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://cwmemory.com/wp-json/' />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Should the Freedmen&#8217;s Memorial Stay or Go?" />
<meta property="og:url" content="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/" />
<meta property="og:description" content="Last night I sat in on a Boston Arts Commission meeting about Thomas Ball&#8217;s Freedmen&#8217;s Memorial located on Park Square. This is a copy of the original that was dedicated in Washington, …" />
<meta property="article:published_time" content="2020-06-26T10:30:40+00:00" />
<meta property="article:modified_time" content="2020-06-26T10:30:40+00:00" />
<meta property="og:site_name" content="civil war memory" />
<meta property="og:image" content="http://cwmemory.com/wp-content/uploads/2020/06/67624475_10157445193658554_5687594700672860160_o-1024x573.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="573" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@kevinlevin" />
<meta name="twitter:text:title" content="Should the Freedmen&#8217;s Memorial Stay or Go?" />
<meta name="twitter:image" content="http://cwmemory.com/wp-content/uploads/2020/06/67624475_10157445193658554_5687594700672860160_o-1024x573.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				.grt h1.headline a {

    font-size: 30px;
    line-height: 40px;

}


.grt .author_description .avatar {

    float: left;
    width: 100px;
    height: 100px;
    margin-right: 17px;

}			</style>
		<link href="http://cwmemory.com/wp-content/themes/thesis/lib/images/favicon.ico" rel="shortcut icon" />
</head>
<body class="template-single has-sidebar">
<section id="header">
	<div class="container">
		<div id="site_title"><a href="http://cwmemory.com">civil war memory</a></div>
		<div id="site_tagline">The Online Home of Kevin M. Levin</div>
	</div>
</section>
<section id="nav">
	<div class="container">
		<ul id="menu-main" class="menu nav-scroll"><li id="menu-item-35932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35932"><a href="http://cwmemory.com/bio/">About</a></li>
<li id="menu-item-33626" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-33626"><a href="http://cwmemory.com/blog/">Blog</a></li>
<li id="menu-item-35957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35957"><a href="http://cwmemory.com/books/">Books</a></li>
<li id="menu-item-33635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33635"><a href="http://cwmemory.com/cv-2/">CV</a></li>
<li id="menu-item-19146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19146"><a href="http://cwmemory.com/cv/">Op-Eds</a></li>
<li id="menu-item-35934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35934"><a href="http://cwmemory.com/media/">Media</a></li>
<li id="menu-item-35937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35937"><a href="http://cwmemory.com/speaking/">Events</a></li>
<li id="menu-item-35966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35966"><a href="http://cwmemory.com/resources/">Projects</a></li>
<li id="menu-item-35938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35938"><a href="http://cwmemory.com/contact-me/">Contact</a></li>
</ul>
	</div>
</section>
<section id="content">
	<div class="container columns">
		<div class="content grt">
			<article id="post-41004" class="post_box text top" itemscope itemtype="https://schema.org/BlogPosting">
				<link href="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/" itemprop="mainEntityOfPage" />
				<div class="headline_area">
					<h1 class="headline" itemprop="headline">Should the Freedmen&#8217;s Memorial Stay or Go?</h1>
					<div class="byline">
						<meta itemprop="datePublished" content="2020-06-26" />
						<meta itemprop="dateModified" content="2020-06-26" />
						<span class="post_date_intro">Published:</span> <span class="post_date" title="2020-06-26">June 26, 2020</span>
						<meta itemprop="interactionCount" content="UserComments:7" />
						<a class="num_comments_link" href="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/#comments" rel="nofollow"><span class="num_comments">7</span> comments</a>
					</div>
				</div>
				<div class="post_content" itemprop="articleBody">
<p><span class="drop_cap">L</span>ast night I sat in on a Boston Arts Commission meeting about Thomas Ball&#8217;s Freedmen&#8217;s Memorial located on Park Square. This is a copy of the original that was dedicated in Washington, D.C. in 1876. The memorial is once again in the news after a young Black resident called for its removal a few weeks ago. I shared <a href="https://www.wbur.org/cognoscenti/2020/06/16/abraham-lincoln-statue-emancipation-memorial-kevin-m-levin" target="_blank" rel="noopener noreferrer">my thoughts about it in a recent op-ed</a>.</p>
<p>The meeting was an opportunity for residents of Boston to share their thoughts about what should be done. One of the speakers was a young Black woman who lives in an apartment next to the memorial. She described the pain of having to walk by this site every day with her young son, who constantly asks why a Black man that looks like his daddy is down on his knees in front of a white man. By this point she was in tears and her impassioned testimony almost brought me to tears.</p>
<img data-attachment-id="41005" data-permalink="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/67624475_10157445193658554_5687594700672860160_o/" data-orig-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/06/67624475_10157445193658554_5687594700672860160_o.jpg?fit=1550%2C868" data-orig-size="1550,868" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lincoln" data-image-description="" data-medium-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/06/67624475_10157445193658554_5687594700672860160_o.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/06/67624475_10157445193658554_5687594700672860160_o.jpg?fit=1024%2C573" class="aligncenter size-large wp-image-41005" src="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/06/67624475_10157445193658554_5687594700672860160_o.jpg?resize=1024%2C573" alt="" width="1024" height="573" srcset="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/06/67624475_10157445193658554_5687594700672860160_o.jpg?resize=1024%2C573 1024w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/06/67624475_10157445193658554_5687594700672860160_o.jpg?resize=300%2C168 300w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/06/67624475_10157445193658554_5687594700672860160_o.jpg?resize=768%2C430 768w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/06/67624475_10157445193658554_5687594700672860160_o.jpg?resize=1536%2C860 1536w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/06/67624475_10157445193658554_5687594700672860160_o.jpg?w=1550 1550w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" />
<p class="caption">Leading a discussion for history educators at the Freedmen&#8217;s Memorial in D.C. (2019)</p>
<p>Shortly after the meeting concluded I came across historian <a href="https://www.washingtonpost.com/opinions/2020/06/25/yes-freedmens-memorial-uses-racist-imagery-dont-tear-it-down/" target="_blank" rel="noopener noreferrer">David Blight&#8217;s op-ed about the Freedman&#8217;s Memorial in D.C</a>. His position is clear:</p>
<blockquote><p>Rather than take down this monument to Lincoln and emancipation, create a commission that will engage new artists to represent the story of black freedom from one generation to the next. Let today’s imaginations take flight. Perhaps commission a statue of Douglass himself delivering this magnificent speech. So much new learning can take place by the presence of both past and present. As a nation, let’s replace a landscape strewn with Confederate symbols with memorialization of emancipation. Tearing down the Freedmen’s Memorial would be a terrible start for that epic process.</p></blockquote>
<p><strong>Blight makes as convincing a case for maintaining this memorial in situ as anyone could possibly do, but between this op-ed and the personal testimony above lies the rub and the question of whether these two perspectives can be reconciled. </strong></p>
<p>I am not sure they can.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/" data-a2a-title="Should the Freedmen’s Memorial Stay or Go?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcwmemory.com%2F2020%2F06%2F26%2Fshould-the-freedmens-memorial-stay-or-go%2F&amp;linkname=Should%20the%20Freedmen%E2%80%99s%20Memorial%20Stay%20or%20Go%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcwmemory.com%2F2020%2F06%2F26%2Fshould-the-freedmens-memorial-stay-or-go%2F&amp;linkname=Should%20the%20Freedmen%E2%80%99s%20Memorial%20Stay%20or%20Go%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>				</div>
				<p class="author_description">
					<img alt='' src='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=96&#038;r=pg' srcset='http://2.gravatar.com/avatar/2b853e0ee15245ac4c3010bcca59324c?s=96&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' />
					<span class="author_description_intro">About the author:</span>
					Thank you for taking the time to read this post. What next? Scroll down and join the discussion in the comments section. Looking for more Civil War content? You can <a href="https://twitter.com/KevinLevin">follow me on Twitter</a>. Check out my forthcoming book, <a href="https://amzn.to/2UNS7yV"><em>Searching For Black Confederates: The Civil War&#8217;s Most Persistent Myth</em></a>, which is the first book-length analysis of the black Confederate myth ever published. Pre-order your copy today.
				</p>
			</article>
			<div id="comments" class="text">
				<div class="comments_intro"><span class="num_comments">7</span> comments&#8230; <a href="#respond" rel="nofollow">add one</a></div>
				<ul class="comment_list">
					<li class="comment even thread-even depth-1" id="comment-170619">
						<div class="comment_header">
							<span class="comment_author">David R McCallister</span>
							<span class="comment_date">Jun 26, 2020 @ 2:20</span>
						</div>
						<div class="comment_text" id="comment-body-170619">
<p>Sow the wind and you reap the whirlwind</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/?replytocom=170619#respond' data-commentid="170619" data-postid="41004" data-belowelement="comment-body-170619" data-respondelement="respond" aria-label='Reply to David R McCallister'>Reply</a>
							<a class="comment_permalink" href="#comment-170619" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment odd alt depth-2" id="comment-170624">
						<div class="comment_header">
							<span class="comment_author">Msb</span>
							<span class="comment_date">Jun 26, 2020 @ 3:00</span>
						</div>
						<div class="comment_text" id="comment-body-170624">
<p>Yeah, somebody should have reminded John “Positive Good” Calhoun of that.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/?replytocom=170624#respond' data-commentid="170624" data-postid="41004" data-belowelement="comment-body-170624" data-respondelement="respond" aria-label='Reply to Msb'>Reply</a>
							<a class="comment_permalink" href="#comment-170624" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even thread-odd thread-alt depth-1" id="comment-170620">
						<div class="comment_header">
							<span class="comment_author">George William Newport</span>
							<span class="comment_date">Jun 26, 2020 @ 2:27</span>
						</div>
						<div class="comment_text" id="comment-body-170620">
<p>I am sure a third world shithole country can be found for this young black radical woman to live in who is too stupid to explain to her young son the memorial represents the african americans or blacks showing appreciation for all of the changes made to the laws at this time</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/?replytocom=170620#respond' data-commentid="170620" data-postid="41004" data-belowelement="comment-body-170620" data-respondelement="respond" aria-label='Reply to George William Newport'>Reply</a>
							<a class="comment_permalink" href="#comment-170620" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-170623">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jun 26, 2020 @ 2:44</span>
						</div>
						<div class="comment_text" id="comment-body-170623">
<p>I hope you feel better now, George.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/?replytocom=170623#respond' data-commentid="170623" data-postid="41004" data-belowelement="comment-body-170623" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170623" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-170625">
						<div class="comment_header">
							<span class="comment_author">Msb</span>
							<span class="comment_date">Jun 26, 2020 @ 3:02</span>
						</div>
						<div class="comment_text" id="comment-body-170625">
<p>Good luck to the people of Boston in working this out. At least the state legislature will let them get on with it.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/?replytocom=170625#respond' data-commentid="170625" data-postid="41004" data-belowelement="comment-body-170625" data-respondelement="respond" aria-label='Reply to Msb'>Reply</a>
							<a class="comment_permalink" href="#comment-170625" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-170627">
						<div class="comment_header">
							<span class="comment_author">Yulanda Burgess</span>
							<span class="comment_date">Jun 26, 2020 @ 4:35</span>
						</div>
						<div class="comment_text" id="comment-body-170627">
<p>The backstory of that monument needs to be told.  Funds were raised by Charlotte Scott (<a href="https://www.loc.gov/item/2010647799/" rel="nofollow">https://www.loc.gov/item/2010647799/</a>), an African American, immediately after the Civil War.  USCT soldiers made major contributions and several prominent African Americans supported it throughout the concept and the erection in 1876. To them, Lincoln as a godlike figure and the monument represented their appreciation. It was one of the few monuments established during and after reconstruction depicting an African American, mostly funded by African Americans. People should be informed of this story.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/?replytocom=170627#respond' data-commentid="170627" data-postid="41004" data-belowelement="comment-body-170627" data-respondelement="respond" aria-label='Reply to Yulanda Burgess'>Reply</a>
							<a class="comment_permalink" href="#comment-170627" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="comment-170628">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Jun 26, 2020 @ 5:04</span>
						</div>
						<div class="comment_text" id="comment-body-170628">
<p>Blight goes into the backstory in his op-ed as do I in mine. Your final point is a good one. I believe it is the first time an African American was depicted in a memorial in the United States.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/?replytocom=170628#respond' data-commentid="170628" data-postid="41004" data-belowelement="comment-body-170628" data-respondelement="respond" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-170628" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
				</ul>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Now that you&#039;ve read the post, share your thoughts.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/26/should-the-freedmens-memorial-stay-or-go/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&#038;postid=41004&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=dee7a1da5b98ac989b9c787d05e168e032bde44f#parent=http%3A%2F%2Fcwmemory.com%2F2020%2F06%2F26%2Fshould-the-freedmens-memorial-stay-or-go%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

					</div>
			<div class="prev_next text">
				<p class="previous_post">Previous post: <a href="http://cwmemory.com/2020/06/22/so-this-is-the-historical-context-you-were-looking-for/" rel="prev">So This is the Historical Context You Were Looking For</a></p>
			</div>
		</div>
		<div class="sidebar">
<div class="widget widget_media_image" id="media_image-6"><h3 class="widget_title">Get Your Copy Today</h3><a href="http://cwmemory.com/searching-for-black-confederates-the-civil-wars-most-persistent-myth/"><img width="1024" height="530" src="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?fit=1024%2C530" class="image wp-image-39586  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" title="Signed Copies Now Available" srcset="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?w=2324 2324w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?resize=300%2C155 300w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?resize=1024%2C530 1024w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?resize=768%2C397 768w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?resize=1536%2C794 1536w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?resize=2048%2C1059 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="39586" data-permalink="http://cwmemory.com/17646-2/screen-shot-2020-03-22-at-7-53-50-am/" data-orig-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?fit=2324%2C1202" data-orig-size="2324,1202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Book Header" data-image-description="" data-medium-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?fit=300%2C155" data-large-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-22-at-7.53.50-AM.png?fit=1024%2C530" /></a></div><div class="widget widget_recent_comments" id="recent-comments-3"><h3 class="widget_title">Your Voice</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/#comment-170628">Should the Freedmen&#8217;s Memorial Stay or Go?</a></li><li class="recentcomments"><span class="comment-author-link">Yulanda Burgess</span> on <a href="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/#comment-170627">Should the Freedmen&#8217;s Memorial Stay or Go?</a></li><li class="recentcomments"><span class="comment-author-link">Msb</span> on <a href="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/#comment-170625">Should the Freedmen&#8217;s Memorial Stay or Go?</a></li><li class="recentcomments"><span class="comment-author-link">Msb</span> on <a href="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/#comment-170624">Should the Freedmen&#8217;s Memorial Stay or Go?</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Levin</span> on <a href="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/#comment-170623">Should the Freedmen&#8217;s Memorial Stay or Go?</a></li><li class="recentcomments"><span class="comment-author-link">David R McCallister</span> on <a href="http://cwmemory.com/2020/06/22/so-this-is-the-historical-context-you-were-looking-for/#comment-170622">So This is the Historical Context You Were Looking For</a></li><li class="recentcomments"><span class="comment-author-link">David R McCallister</span> on <a href="http://cwmemory.com/2020/06/22/so-this-is-the-historical-context-you-were-looking-for/#comment-170621">So This is the Historical Context You Were Looking For</a></li><li class="recentcomments"><span class="comment-author-link">George William Newport</span> on <a href="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/#comment-170620">Should the Freedmen&#8217;s Memorial Stay or Go?</a></li><li class="recentcomments"><span class="comment-author-link">David R McCallister</span> on <a href="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/#comment-170619">Should the Freedmen&#8217;s Memorial Stay or Go?</a></li><li class="recentcomments"><span class="comment-author-link">James Harrigan</span> on <a href="http://cwmemory.com/2020/06/22/so-this-is-the-historical-context-you-were-looking-for/#comment-170611">So This is the Historical Context You Were Looking For</a></li></ul></div><div class="widget widget_archive" id="archives-4"><h3 class="widget_title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://cwmemory.com/2020/06/'> June 2020 &nbsp;(6)</option>
	<option value='http://cwmemory.com/2020/05/'> May 2020 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2020/04/'> April 2020 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2020/03/'> March 2020 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2020/02/'> February 2020 &nbsp;(6)</option>
	<option value='http://cwmemory.com/2020/01/'> January 2020 &nbsp;(3)</option>
	<option value='http://cwmemory.com/2019/12/'> December 2019 &nbsp;(1)</option>
	<option value='http://cwmemory.com/2019/11/'> November 2019 &nbsp;(7)</option>
	<option value='http://cwmemory.com/2019/10/'> October 2019 &nbsp;(4)</option>
	<option value='http://cwmemory.com/2019/09/'> September 2019 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2019/08/'> August 2019 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2019/07/'> July 2019 &nbsp;(2)</option>
	<option value='http://cwmemory.com/2019/06/'> June 2019 &nbsp;(2)</option>
	<option value='http://cwmemory.com/2019/05/'> May 2019 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2019/04/'> April 2019 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2019/03/'> March 2019 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2019/01/'> January 2019 &nbsp;(7)</option>
	<option value='http://cwmemory.com/2018/12/'> December 2018 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2018/11/'> November 2018 &nbsp;(4)</option>
	<option value='http://cwmemory.com/2018/10/'> October 2018 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/07/'> July 2018 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2018/06/'> June 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/03/'> March 2018 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='http://cwmemory.com/2017/10/'> October 2017 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2017/09/'> September 2017 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2017/08/'> August 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/07/'> July 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/06/'> June 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/05/'> May 2017 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2017/04/'> April 2017 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2017/03/'> March 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/02/'> February 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/01/'> January 2017 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/12/'> December 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2016/10/'> October 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/09/'> September 2016 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2016/07/'> July 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2016/06/'> June 2016 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2016/05/'> May 2016 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/04/'> April 2016 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2016/03/'> March 2016 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2016/02/'> February 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/01/'> January 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2015/12/'> December 2015 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2015/11/'> November 2015 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2015/10/'> October 2015 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2015/09/'> September 2015 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2015/08/'> August 2015 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2015/07/'> July 2015 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2015/06/'> June 2015 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2015/05/'> May 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/04/'> April 2015 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2015/03/'> March 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/02/'> February 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2015/01/'> January 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2014/12/'> December 2014 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2014/11/'> November 2014 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2014/10/'> October 2014 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2014/08/'> August 2014 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2014/07/'> July 2014 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2014/06/'> June 2014 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2014/05/'> May 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/04/'> April 2014 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2014/03/'> March 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/02/'> February 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/01/'> January 2014 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2013/12/'> December 2013 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2013/11/'> November 2013 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2013/10/'> October 2013 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2013/09/'> September 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/08/'> August 2013 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2013/07/'> July 2013 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2013/06/'> June 2013 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2013/05/'> May 2013 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2013/04/'> April 2013 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2013/03/'> March 2013 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2013/02/'> February 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/01/'> January 2013 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2012/12/'> December 2012 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2012/10/'> October 2012 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2012/09/'> September 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/08/'> August 2012 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2012/07/'> July 2012 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2012/06/'> June 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/05/'> May 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2012/03/'> March 2012 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2012/02/'> February 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/01/'> January 2012 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2011/12/'> December 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/11/'> November 2011 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2011/10/'> October 2011 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2011/09/'> September 2011 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2011/08/'> August 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/07/'> July 2011 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2011/06/'> June 2011 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2011/05/'> May 2011 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2011/04/'> April 2011 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2011/03/'> March 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/02/'> February 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/01/'> January 2011 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/12/'> December 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/11/'> November 2010 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2010/10/'> October 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2010/09/'> September 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/08/'> August 2010 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2010/07/'> July 2010 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2010/06/'> June 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/05/'> May 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/04/'> April 2010 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2010/03/'> March 2010 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2010/02/'> February 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/01/'> January 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/12/'> December 2009 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2009/10/'> October 2009 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/09/'> September 2009 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2009/08/'> August 2009 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2009/07/'> July 2009 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2009/06/'> June 2009 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2009/05/'> May 2009 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2009/04/'> April 2009 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2009/03/'> March 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/02/'> February 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/01/'> January 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2008/12/'> December 2008 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2008/11/'> November 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/10/'> October 2008 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2008/09/'> September 2008 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2008/08/'> August 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/07/'> July 2008 &nbsp;(45)</option>
	<option value='http://cwmemory.com/2008/06/'> June 2008 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2008/05/'> May 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/04/'> April 2008 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2008/03/'> March 2008 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2008/02/'> February 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/01/'> January 2008 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2007/12/'> December 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/11/'> November 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/10/'> October 2007 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2007/09/'> September 2007 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2007/08/'> August 2007 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2007/07/'> July 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/06/'> June 2007 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2007/05/'> May 2007 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2007/04/'> April 2007 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2007/03/'> March 2007 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2007/02/'> February 2007 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2007/01/'> January 2007 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/12/'> December 2006 &nbsp;(55)</option>
	<option value='http://cwmemory.com/2006/11/'> November 2006 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2006/10/'> October 2006 &nbsp;(46)</option>
	<option value='http://cwmemory.com/2006/09/'> September 2006 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/08/'> August 2006 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2006/07/'> July 2006 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2006/06/'> June 2006 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2006/05/'> May 2006 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2006/04/'> April 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/03/'> March 2006 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2006/02/'> February 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/01/'> January 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2005/12/'> December 2005 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2005/11/'> November 2005 &nbsp;(27)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div class="widget search-form" id="thesis-search-widget-2">
<h3 class="widget_title">Search This Site</h3>
<form class="search_form" method="get" action="http://cwmemory.com">
	<p>
		<input class="input_text" type="text" id="s" name="s" value="" onfocus="if (this.value == '') {this.value = '';}" onblur="if (this.value == '') {this.value = '';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</div>
<div class="widget widget_blog_subscription jetpack_subscription_widget" id="blog_subscription-2"><h3 class="widget_title">Subscribe to Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 249 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://cwmemory.com/2020/06/26/should-the-freedmens-memorial-stay-or-go/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div class="social-profiles">
	<a class="icon-social" href="https://www.facebook.com/civilwarmemory/notifications/">&#xf230;</a>
	<a class="icon-social" href="https://twitter.com/KevinLevin">&#xf099;</a>
	<a class="icon-social" href="https://www.youtube.com/channel/UC8BC2Qa6pVSC-KNaHvKG0mw?view_as=subscriber">&#xf167;</a>
</div>
		</div>
	</div>
</section>
<section id="footer">
	<div class="container">
<div class="social-profiles">
	<a class="icon-social" href="https://www.facebook.com/civilwarmemory/notifications/">&#xf230;</a>
	<a class="icon-social" href="https://twitter.com/KevinLevin">&#xf099;</a>
	<a class="icon-social" href="https://www.youtube.com/channel/UC8BC2Qa6pVSC-KNaHvKG0mw?view_as=subscriber">&#xf167;</a>
</div>
		<div class="text_box">
			<p>Copyright (c) 2005-2020 by Kevin M. Levin. All rights reserved. Please do not reprint original material from this blog without permission.</p>
		</div>
	</div>
</section>
	<div style="display:none">
	<div class="grofile-hash-map-2b853e0ee15245ac4c3010bcca59324c">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/cwmemory.com\/wp-admin\/admin-ajax.php","nonce":"601d792d97","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/cwmemory.com\/wp-login.php?redirect_to=http%3A%2F%2Fcwmemory.com%2F2020%2F06%2F26%2Fshould-the-freedmens-memorial-stay-or-go%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='http://cwmemory.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=41004&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dee7a1da5b98ac989b9c787d05e168e032bde44f#parent=http%3A%2F%2Fcwmemory.com%2F2020%2F06%2F26%2Fshould-the-freedmens-memorial-stay-or-go%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=41004&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dee7a1da5b98ac989b9c787d05e168e032bde44f#parent=http%3A%2F%2Fcwmemory.com%2F2020%2F06%2F26%2Fshould-the-freedmens-memorial-stay-or-go%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'5623287',post:'41004',tz:'-8.5',srv:'cwmemory.com'} ]);
	_stq.push([ 'clickTrackerInit', '5623287', '41004' ]);
</script>
</body>
</html>