<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8" />
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<link href="//www.googletagmanager.com" rel="dns-prefetch" />
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin />
<script src="https://www.googletagmanager.com/gtag/js?id=UA-7148530-2" async></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-7148530-2');
</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href="//fonts.googleapis.com" rel="dns-prefetch" />
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin />
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700" rel="stylesheet" />
<link href="http://cwmemory.com/wp-content/thesis/boxes/thesis-social-profiles/icons.css" rel="stylesheet" />
<link href="http://cwmemory.com/wp-content/thesis/skins/focus/css.css" rel="stylesheet" />
<title>Desertion and Coercion in a Confederate Company</title>
<meta name="description" content="The overarching question that is driving my book project about Captain John Christopher Winsmith is why a diehard Confederate officer from Spartanburg, South Carolina joined the Republican Party after the war and eventually advocated for Black civil rights. As I mentioned in a previous post, it is not just Christopher" />
<meta name="robots" content="noodp, noydir" />
<link href="http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/" rel="canonical" />
<link href="http://feeds.feedburner.com/cwmemory/RUcO" rel="alternate" type="application/rss+xml" title="civil war memory feed" />
<link href="http://cwmemory.com/xmlrpc.php" rel="pingback" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="civil war memory &raquo; Desertion and Coercion in a Confederate Company Comments Feed" href="http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/feed/" />
<link rel='stylesheet' id='addtoany-css'  href='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="http://cwmemory.com/wp-json/" /><link rel="alternate" type="application/json" href="http://cwmemory.com/wp-json/wp/v2/posts/41647" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Desertion and Coercion in a Confederate Company" />
<meta property="og:url" content="http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/" />
<meta property="og:description" content="The overarching question that is driving my book project about Captain John Christopher Winsmith is why a diehard Confederate officer from Spartanburg, South Carolina joined the Republican Party af…" />
<meta property="article:published_time" content="2020-09-05T11:28:18+00:00" />
<meta property="article:modified_time" content="2020-09-05T11:28:18+00:00" />
<meta property="og:site_name" content="civil war memory" />
<meta property="og:image" content="http://cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@kevinlevin" />
<meta name="twitter:text:title" content="Desertion and Coercion in a Confederate Company" />
<meta name="twitter:image" content="http://cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				.grt h1.headline a {

    font-size: 30px;
    line-height: 40px;

}


.grt .author_description .avatar {

    float: left;
    width: 100px;
    height: 100px;
    margin-right: 17px;

}			</style>
		<link href="http://cwmemory.com/wp-content/themes/thesis/lib/images/favicon.ico" rel="shortcut icon" />
</head>
<body class="template-single mode-focus focus">
<section id="header">
	<div class="container">
		<div id="site_title"><a href="http://cwmemory.com">civil war memory</a></div>
		<div id="site_tagline">The Online Home of Kevin M. Levin</div>
	</div>
</section>
<section id="nav">
	<div class="container">
		<ul id="menu-main" class="menu nav-scroll"><li id="menu-item-35932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35932"><a href="http://cwmemory.com/bio/">About</a></li>
<li id="menu-item-33626" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-33626"><a href="http://cwmemory.com/blog/">Blog</a></li>
<li id="menu-item-35957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35957"><a href="http://cwmemory.com/books/">Books</a></li>
<li id="menu-item-19146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19146"><a href="http://cwmemory.com/cv/">Op-Eds</a></li>
<li id="menu-item-35934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35934"><a href="http://cwmemory.com/media/">Media</a></li>
<li id="menu-item-35937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35937"><a href="http://cwmemory.com/speaking/">Speaking</a></li>
<li id="menu-item-35966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35966"><a href="http://cwmemory.com/resources/">Projects</a></li>
</ul>
	</div>
</section>
<section id="content">
	<div class="container columns">
		<div class="content grt">
			<article id="post-41647" class="post_box text top" itemscope itemtype="https://schema.org/BlogPosting">
				<link href="http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/" itemprop="mainEntityOfPage" />
				<div class="headline_area">
					<h1 class="headline" itemprop="headline">Desertion and Coercion in a Confederate Company</h1>
					<div class="byline">
						<meta itemprop="datePublished" content="2020-09-05" />
						<meta itemprop="dateModified" content="2020-09-05" />
						<span class="post_date_intro">Published:</span> <span class="post_date" title="2020-09-05">September 5, 2020</span>
						<meta itemprop="interactionCount" content="UserComments:9" />
						<a class="num_comments_link" href="http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/#comments" rel="nofollow"><span class="num_comments">9</span> comments</a>
					</div>
				</div>
				<div class="post_content" itemprop="articleBody">
<p>The overarching question that is driving my book project about <a href="http://cwmemory.com/tag/john-winsmith/page/2/" target="_blank" rel="noopener noreferrer">Captain John Christopher Winsmith</a> is why a diehard Confederate officer from Spartanburg, South Carolina joined the Republican Party after the war and eventually advocated for Black civil rights. As I mentioned in a previous post, it is not just Christopher who made this transition, but his father as well.</p>
<p>Of course, there are plenty of topics to explore related to his military career in Company H of the First South Carolina regiment. A strong sense of Confederate nationalism pervades the letter right through to his wounding at Fort Harrison in September 1864. Christopher was also accompanied by numerous body servants or camp slaves while with the army. [This is something that I should have explored in much more detail in <em><a href="http://cwmemory.com/searching-for-black-confederates-the-civil-wars-most-persistent-myth/" target="_blank" rel="noopener noreferrer">Searching for Black Confederates</a>.</em>]
<p>That said, it is his relationship with his father during the war that fascinates me. They corresponded regularly and formed almost a partnership of sorts. John Winsmith, Sr. was very likely involved in the formation of his son&#8217;s company in the spring of 1862. He also attempted and failed in using his political clout as a state legislator to secure a promotion for Christopher.</p>
<p>It is unfortunate that the father&#8217;s letters do not survive, but it is possible to reconstruct some of their correspondence based on Christopher&#8217;s letters alone.</p>
<p>One of the most important thing about this father-son partnership is the way they both worked to curb desertion in Christopher&#8217;s unit. His letters are filled with the names of men who deserted at some point during the war. Many of these names can be found in multiple letters. The father role was to round these men up and send them back to the army. I have little doubt that he took whatever steps necessary to publicize individual names to exert sufficient pressure to force them back.</p>
<p>I plan on mapping all the names referenced in these letters to see where they lived in proximity to the Winsmith family.</p>
<p>Christopher believed that every soldier had the obligation to do his part for the Confederate cause. He was convinced that if everyone did his duty the Confederacy would achieve its independence. A strong sense of nationalism, hatred of the Yankees, and fear of emancipation underlay Christopher&#8217;s commitment to the Confederacy, but the letters make it clear that what maintained discipline was COERCION.</p>
<img data-attachment-id="30249" data-permalink="http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/fort-union-execution/" data-orig-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?fit=950%2C600" data-orig-size="950,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fort-union-execution" data-image-description data-medium-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?fit=300%2C189" data-large-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?fit=950%2C600" loading="lazy" class="aligncenter size-full wp-image-30249 jetpack-lazy-image" src="https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?resize=950%2C600" alt width="950" height="600" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?w=950 950w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?resize=300%2C189 300w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?resize=768%2C485 768w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?resize=950%2C600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="30249" data-permalink="http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/fort-union-execution/" data-orig-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?fit=950%2C600" data-orig-size="950,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fort-union-execution" data-image-description="" data-medium-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?fit=300%2C189" data-large-file="https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?fit=950%2C600" loading="lazy" class="aligncenter size-full wp-image-30249" src="https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?resize=950%2C600" alt="" width="950" height="600" srcset="https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?w=950 950w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?resize=300%2C189 300w, https://i0.wp.com/cwmemory.com/wp-content/uploads/2016/01/fort-union-execution.jpg?resize=768%2C485 768w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript>
<p>Christopher makes no attempt to understand the complicated reasons for desertion, even among those individuals that he likely had some contact with before the war. He supported harsh punishments for these men, including execution as late as September 1864.</p>
<p><span class="highlight">I would be interested to know whether the father-son team described above as a means to curb desertion was common among junior officers.</span></p>
<p>Christopher&#8217;s efforts in this regard point to the extent to which junior officers functioned to manage the men in his unit and their relationship with the home front. Attempting to control desertion represented one way in which the success of his company depended on balancing the needs of families and the level of sacrifice and discipline that Christopher expected of the men under his command.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/" data-a2a-title="Desertion and Coercion in a Confederate Company"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcwmemory.com%2F2020%2F09%2F05%2Fdesertion-and-coercion-in-a-confederate-company%2F&amp;linkname=Desertion%20and%20Coercion%20in%20a%20Confederate%20Company" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcwmemory.com%2F2020%2F09%2F05%2Fdesertion-and-coercion-in-a-confederate-company%2F&amp;linkname=Desertion%20and%20Coercion%20in%20a%20Confederate%20Company" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>				</div>
				<p class="author_description">
					
					<span class="author_description_intro">About the author:</span>
					Thank you for taking the time to read this post. What next? Scroll down and join the discussion in the comments section. Looking for more Civil War content? You can <a href="https://twitter.com/KevinLevin">follow me on Twitter</a>. Check out my latest book, <a href="http://cwmemory.com/searching-for-black-confederates-the-civil-wars-most-persistent-myth/"><em>Searching For Black Confederates: The Civil War&#8217;s Most Persistent Myth</em></a>, which is the first book-length analysis of the black Confederate myth ever published. Order your copy today.
				</p>
			</article>
			<div id="comments" class="text">
				<div class="comments_intro"><span class="num_comments">9</span> comments&#8230; <a href="#respond" rel="nofollow">add one</a></div>
				<ul class="comment_list">
					<li class="comment even thread-even depth-1" id="comment-171291">
						<div class="comment_header">
							<span class="comment_author">Fergus M Bordewich</span>
							<span class="comment_date">Sep 5, 2020 @ 12:49</span>
						</div>
						<div class="comment_text" id="comment-body-171291">
<p>Quite interesting. As you doubtless know, the Winships figure significantly in the investigation of KKK activity in South Carolina, a few years later &#8212; as victims.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/?replytocom=171291#respond' data-commentid="171291" data-postid="41647" data-belowelement="comment-body-171291" data-respondelement="respond" data-replyto="Reply to Fergus M Bordewich" aria-label='Reply to Fergus M Bordewich'>Reply</a>
							<a class="comment_permalink" href="#comment-171291" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-171292">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Sep 5, 2020 @ 12:51</span>
						</div>
						<div class="comment_text" id="comment-body-171292">
<p>Yes. The father testified after the incident at his home. He was shot seven times and survived.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/?replytocom=171292#respond' data-commentid="171292" data-postid="41647" data-belowelement="comment-body-171292" data-respondelement="respond" data-replyto="Reply to Kevin Levin" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-171292" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even thread-odd thread-alt depth-1" id="comment-171288">
						<div class="comment_header">
							<span class="comment_author"><a href='http://65thnyvolunteerinfantryhome.wordpress.com' rel='external nofollow ugc' class='url'>65th NY Guy</a></span>
							<span class="comment_date">Sep 5, 2020 @ 7:10</span>
						</div>
						<div class="comment_text" id="comment-body-171288">
<p>&#8230;and I am sure it will be a great book, having read Searching for Black Confederates, which was great.</p>
<p>&#8211;Chris Barry</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/?replytocom=171288#respond' data-commentid="171288" data-postid="41647" data-belowelement="comment-body-171288" data-respondelement="respond" data-replyto="Reply to 65th NY Guy" aria-label='Reply to 65th NY Guy'>Reply</a>
							<a class="comment_permalink" href="#comment-171288" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="comment-171289">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Sep 5, 2020 @ 7:29</span>
						</div>
						<div class="comment_text" id="comment-body-171289">
<p>Thanks for the kind words, Chris.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/?replytocom=171289#respond' data-commentid="171289" data-postid="41647" data-belowelement="comment-body-171289" data-respondelement="respond" data-replyto="Reply to Kevin Levin" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-171289" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-171287">
						<div class="comment_header">
							<span class="comment_author"><a href='http://65thnyvolunteerinfantryhome.wordpress.com' rel='external nofollow ugc' class='url'>65th NY Guy</a></span>
							<span class="comment_date">Sep 5, 2020 @ 7:09</span>
						</div>
						<div class="comment_text" id="comment-body-171287">
<p>Sounds like a great project.  Good luck with the writing process.</p>
<p>&#8211;Chris Barry<br />
Author, No Flinching From Fire:  the 65th New York Volunteers in the Civil War</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/?replytocom=171287#respond' data-commentid="171287" data-postid="41647" data-belowelement="comment-body-171287" data-respondelement="respond" data-replyto="Reply to 65th NY Guy" aria-label='Reply to 65th NY Guy'>Reply</a>
							<a class="comment_permalink" href="#comment-171287" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-171284">
						<div class="comment_header">
							<span class="comment_author"><a href='http://www.davidtdixon.com' rel='external nofollow ugc' class='url'>David T. Dixon</a></span>
							<span class="comment_date">Sep 5, 2020 @ 6:05</span>
						</div>
						<div class="comment_text" id="comment-body-171284">
<p>Kevin once you map the deserters it may be very fruitful to take a look at the records for his county in the Southern Claims Commission records. Suspect that at least some of those coerced were Union men and if you are fortunate you will find detailed testimony about them, their motives, and perhaps even some surprises about the Winsmiths. I have the published SCC index in case you need it and have trouble accessing it in the pandemic. Ancestry has an incomplete collection of these claims as does Fold 3</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/?replytocom=171284#respond' data-commentid="171284" data-postid="41647" data-belowelement="comment-body-171284" data-respondelement="respond" data-replyto="Reply to David T. Dixon" aria-label='Reply to David T. Dixon'>Reply</a>
							<a class="comment_permalink" href="#comment-171284" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="comment-171285">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Sep 5, 2020 @ 6:21</span>
						</div>
						<div class="comment_text" id="comment-body-171285">
<p>I definitely plan on looking through the SCC. Thanks, David.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/?replytocom=171285#respond' data-commentid="171285" data-postid="41647" data-belowelement="comment-body-171285" data-respondelement="respond" data-replyto="Reply to Kevin Levin" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-171285" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-even depth-1" id="comment-171283">
						<div class="comment_header">
							<span class="comment_author"><a href='http://paineite.wordpress.com' rel='external nofollow ugc' class='url'>paineite</a></span>
							<span class="comment_date">Sep 5, 2020 @ 4:54</span>
						</div>
						<div class="comment_text" id="comment-body-171283">
<p>Interesting story indeed and will follow with interest. Thanks.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/?replytocom=171283#respond' data-commentid="171283" data-postid="41647" data-belowelement="comment-body-171283" data-respondelement="respond" data-replyto="Reply to paineite" aria-label='Reply to paineite'>Reply</a>
							<a class="comment_permalink" href="#comment-171283" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
<ul class="children">
					<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="comment-171286">
						<div class="comment_header">
							<span class="comment_author">Kevin Levin</span>
							<span class="comment_date">Sep 5, 2020 @ 6:22</span>
						</div>
						<div class="comment_text" id="comment-body-171286">
<p>Thanks for the positive response.</p>
						</div>
						<div class="comment_footer">
							<a rel='nofollow' class='comment-reply-link' href='http://cwmemory.com/2020/09/05/desertion-and-coercion-in-a-confederate-company/?replytocom=171286#respond' data-commentid="171286" data-postid="41647" data-belowelement="comment-body-171286" data-respondelement="respond" data-replyto="Reply to Kevin Levin" aria-label='Reply to Kevin Levin'>Reply</a>
							<a class="comment_permalink" href="#comment-171286" title="permalink to this comment" rel="nofollow">Link</a>
						</div>
</li><!-- #comment-## -->
</ul>
</li><!-- #comment-## -->
				</ul>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Now that you&#039;ve read the post, share your thoughts.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/05/desertion-and-coercion-in-a-confederate-company/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&#038;postid=41647&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=gravatar_default&#038;greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1172d6b4598dca253511de51560f55f59147d8f9#parent=http%3A%2F%2Fcwmemory.com%2F2020%2F09%2F05%2Fdesertion-and-coercion-in-a-confederate-company%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

					</div>
			<div class="prev_next text">
				<p class="previous_post">Previous post: <a href="http://cwmemory.com/2020/09/03/how-to-remove-a-confederate-monument/" rel="prev">How To Remove a Confederate Monument</a></p>
			</div>
		</div>
	</div>
</section>
<section id="footer">
	<div class="container">
<div class="social-profiles">
	<a class="icon-social" href="https://www.facebook.com/civilwarmemory/notifications/">&#xf230;</a>
	<a class="icon-social" href="https://www.linkedin.com/in/kevinlevin/">&#xf08c;</a>
	<a class="icon-social" href="https://twitter.com/KevinLevin">&#xf099;</a>
	<a class="icon-social" href="https://www.youtube.com/channel/UC8BC2Qa6pVSC-KNaHvKG0mw?view_as=subscriber">&#xf167;</a>
</div>
<div class="widget widget_archive" id="archives-4"><p class="widget_title">Archives</p>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://cwmemory.com/2020/09/'> September 2020 &nbsp;(3)</option>
	<option value='http://cwmemory.com/2020/08/'> August 2020 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2020/07/'> July 2020 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2020/06/'> June 2020 &nbsp;(7)</option>
	<option value='http://cwmemory.com/2020/05/'> May 2020 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2020/04/'> April 2020 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2020/03/'> March 2020 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2020/02/'> February 2020 &nbsp;(6)</option>
	<option value='http://cwmemory.com/2020/01/'> January 2020 &nbsp;(3)</option>
	<option value='http://cwmemory.com/2019/12/'> December 2019 &nbsp;(1)</option>
	<option value='http://cwmemory.com/2019/11/'> November 2019 &nbsp;(7)</option>
	<option value='http://cwmemory.com/2019/10/'> October 2019 &nbsp;(4)</option>
	<option value='http://cwmemory.com/2019/09/'> September 2019 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2019/08/'> August 2019 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2019/07/'> July 2019 &nbsp;(2)</option>
	<option value='http://cwmemory.com/2019/06/'> June 2019 &nbsp;(2)</option>
	<option value='http://cwmemory.com/2019/05/'> May 2019 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2019/04/'> April 2019 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2019/03/'> March 2019 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2019/01/'> January 2019 &nbsp;(7)</option>
	<option value='http://cwmemory.com/2018/12/'> December 2018 &nbsp;(5)</option>
	<option value='http://cwmemory.com/2018/11/'> November 2018 &nbsp;(4)</option>
	<option value='http://cwmemory.com/2018/10/'> October 2018 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/07/'> July 2018 &nbsp;(8)</option>
	<option value='http://cwmemory.com/2018/06/'> June 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='http://cwmemory.com/2018/03/'> March 2018 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='http://cwmemory.com/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='http://cwmemory.com/2017/10/'> October 2017 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2017/09/'> September 2017 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2017/08/'> August 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/07/'> July 2017 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2017/06/'> June 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/05/'> May 2017 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2017/04/'> April 2017 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2017/03/'> March 2017 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2017/02/'> February 2017 &nbsp;(12)</option>
	<option value='http://cwmemory.com/2017/01/'> January 2017 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/12/'> December 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2016/10/'> October 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/09/'> September 2016 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2016/07/'> July 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2016/06/'> June 2016 &nbsp;(13)</option>
	<option value='http://cwmemory.com/2016/05/'> May 2016 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2016/04/'> April 2016 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2016/03/'> March 2016 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2016/02/'> February 2016 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2016/01/'> January 2016 &nbsp;(14)</option>
	<option value='http://cwmemory.com/2015/12/'> December 2015 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2015/11/'> November 2015 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2015/10/'> October 2015 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2015/09/'> September 2015 &nbsp;(19)</option>
	<option value='http://cwmemory.com/2015/08/'> August 2015 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2015/07/'> July 2015 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2015/06/'> June 2015 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2015/05/'> May 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/04/'> April 2015 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2015/03/'> March 2015 &nbsp;(22)</option>
	<option value='http://cwmemory.com/2015/02/'> February 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2015/01/'> January 2015 &nbsp;(17)</option>
	<option value='http://cwmemory.com/2014/12/'> December 2014 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2014/11/'> November 2014 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2014/10/'> October 2014 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2014/08/'> August 2014 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2014/07/'> July 2014 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2014/06/'> June 2014 &nbsp;(25)</option>
	<option value='http://cwmemory.com/2014/05/'> May 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/04/'> April 2014 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2014/03/'> March 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/02/'> February 2014 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2014/01/'> January 2014 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2013/12/'> December 2013 &nbsp;(39)</option>
	<option value='http://cwmemory.com/2013/11/'> November 2013 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2013/10/'> October 2013 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2013/09/'> September 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/08/'> August 2013 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2013/07/'> July 2013 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2013/06/'> June 2013 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2013/05/'> May 2013 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2013/04/'> April 2013 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2013/03/'> March 2013 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2013/02/'> February 2013 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2013/01/'> January 2013 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2012/12/'> December 2012 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2012/10/'> October 2012 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2012/09/'> September 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/08/'> August 2012 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2012/07/'> July 2012 &nbsp;(21)</option>
	<option value='http://cwmemory.com/2012/06/'> June 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/05/'> May 2012 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2012/03/'> March 2012 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2012/02/'> February 2012 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2012/01/'> January 2012 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2011/12/'> December 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/11/'> November 2011 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2011/10/'> October 2011 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2011/09/'> September 2011 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2011/08/'> August 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/07/'> July 2011 &nbsp;(16)</option>
	<option value='http://cwmemory.com/2011/06/'> June 2011 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2011/05/'> May 2011 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2011/04/'> April 2011 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2011/03/'> March 2011 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2011/02/'> February 2011 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2011/01/'> January 2011 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/12/'> December 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/11/'> November 2010 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2010/10/'> October 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2010/09/'> September 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/08/'> August 2010 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2010/07/'> July 2010 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2010/06/'> June 2010 &nbsp;(27)</option>
	<option value='http://cwmemory.com/2010/05/'> May 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/04/'> April 2010 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2010/03/'> March 2010 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2010/02/'> February 2010 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2010/01/'> January 2010 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/12/'> December 2009 &nbsp;(15)</option>
	<option value='http://cwmemory.com/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2009/10/'> October 2009 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2009/09/'> September 2009 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2009/08/'> August 2009 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2009/07/'> July 2009 &nbsp;(18)</option>
	<option value='http://cwmemory.com/2009/06/'> June 2009 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2009/05/'> May 2009 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2009/04/'> April 2009 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2009/03/'> March 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/02/'> February 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2009/01/'> January 2009 &nbsp;(30)</option>
	<option value='http://cwmemory.com/2008/12/'> December 2008 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2008/11/'> November 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/10/'> October 2008 &nbsp;(31)</option>
	<option value='http://cwmemory.com/2008/09/'> September 2008 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2008/08/'> August 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/07/'> July 2008 &nbsp;(45)</option>
	<option value='http://cwmemory.com/2008/06/'> June 2008 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2008/05/'> May 2008 &nbsp;(41)</option>
	<option value='http://cwmemory.com/2008/04/'> April 2008 &nbsp;(24)</option>
	<option value='http://cwmemory.com/2008/03/'> March 2008 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2008/02/'> February 2008 &nbsp;(34)</option>
	<option value='http://cwmemory.com/2008/01/'> January 2008 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2007/12/'> December 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/11/'> November 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/10/'> October 2007 &nbsp;(33)</option>
	<option value='http://cwmemory.com/2007/09/'> September 2007 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2007/08/'> August 2007 &nbsp;(35)</option>
	<option value='http://cwmemory.com/2007/07/'> July 2007 &nbsp;(28)</option>
	<option value='http://cwmemory.com/2007/06/'> June 2007 &nbsp;(23)</option>
	<option value='http://cwmemory.com/2007/05/'> May 2007 &nbsp;(40)</option>
	<option value='http://cwmemory.com/2007/04/'> April 2007 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2007/03/'> March 2007 &nbsp;(42)</option>
	<option value='http://cwmemory.com/2007/02/'> February 2007 &nbsp;(36)</option>
	<option value='http://cwmemory.com/2007/01/'> January 2007 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/12/'> December 2006 &nbsp;(55)</option>
	<option value='http://cwmemory.com/2006/11/'> November 2006 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2006/10/'> October 2006 &nbsp;(46)</option>
	<option value='http://cwmemory.com/2006/09/'> September 2006 &nbsp;(32)</option>
	<option value='http://cwmemory.com/2006/08/'> August 2006 &nbsp;(26)</option>
	<option value='http://cwmemory.com/2006/07/'> July 2006 &nbsp;(20)</option>
	<option value='http://cwmemory.com/2006/06/'> June 2006 &nbsp;(29)</option>
	<option value='http://cwmemory.com/2006/05/'> May 2006 &nbsp;(37)</option>
	<option value='http://cwmemory.com/2006/04/'> April 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/03/'> March 2006 &nbsp;(43)</option>
	<option value='http://cwmemory.com/2006/02/'> February 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2006/01/'> January 2006 &nbsp;(38)</option>
	<option value='http://cwmemory.com/2005/12/'> December 2005 &nbsp;(44)</option>
	<option value='http://cwmemory.com/2005/11/'> November 2005 &nbsp;(27)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="widget search-form" id="thesis-search-widget-2">
<p class="widget_title">Search This Site</p>
<form class="search_form" method="get" action="http://cwmemory.com">
	<p>
		<input class="input_text" type="text" id="s" name="s" value="" onfocus="if (this.value == '') {this.value = '';}" onblur="if (this.value == '') {this.value = '';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</div>
		<div class="text_box">
			<p>Copyright (c) 2005-2020 by Kevin M. Levin. All rights reserved. Please do not reprint original material from this blog without permission.</p>
		</div>
	</div>
</section>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://cwmemory.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/cwmemory.com\/wp-admin\/admin-ajax.php","nonce":"e2c92e350e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/cwmemory.com\/wp-login.php?redirect_to=http%3A%2F%2Fcwmemory.com%2F2020%2F09%2F05%2Fdesertion-and-coercion-in-a-confederate-company%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://cwmemory.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=41647&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1172d6b4598dca253511de51560f55f59147d8f9#parent=http%3A%2F%2Fcwmemory.com%2F2020%2F09%2F05%2Fdesertion-and-coercion-in-a-confederate-company%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5623287&postid=41647&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Now+that+you%27ve+read+the+post%2C+share+your+thoughts.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1172d6b4598dca253511de51560f55f59147d8f9#parent=http%3A%2F%2Fcwmemory.com%2F2020%2F09%2F05%2Fdesertion-and-coercion-in-a-confederate-company%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'5623287',post:'41647',tz:'-8.5',srv:'cwmemory.com'} ]);
	_stq.push([ 'clickTrackerInit', '5623287', '41647' ]);
</script>
</body>
</html>